<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>
Jeffrey Epstein, blackmail and a lucrative ‘hot list’ -
bdnews24.com
</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="og:url" content="https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list" />
<meta property="og:title" content="Jeffrey Epstein, blackmail and a lucrative ‘hot list’" />
<meta property="og:description" content="Soon after sex criminal Jeffrey Epstein died in August, a mysterious man met with two prominent lawyers." />
<meta property="og:image" content="https://d30fl32nd2baj9.cloudfront.net/media/2019/08/15/epstein-house-01.jpg/ALTERNATES/w640/epstein-house-01.jpg" />
<meta property="og:type" content="article" />
<meta name="description" content="Jeffrey Epstein, blackmail and a lucrative ‘hot list’"/>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1673650" >
<script src="https://rtbcdn.andbeyond.media/prod-global-35890.js" async></script>
</div>
<link rel="amphtml" href="https://m.bdnews24.com/amp/en/detail/world/1695109">
<meta name="sectionname" content="world"/>
<meta name="articleid" content="1695109">
<meta name="sponsoredArticle" content="false"> <link rel="canonical" href="https://www.nytimes.com/2019/11/29/business/david-boies-pottinger-jeffrey-epstein-videos.html"/>
<meta name="keywords" content="Jeffrey Epstein, David Boies, John Stanley Pottinger, hidden camera video, mysterious man, Ehud Barak, former Israeli prime minister, Alan Dershowitz, constitutional lawyer, Prince Andrew, billionaires, prominent CEO"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/global.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/grid.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/escenic-times.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/css/jquery-ui-1.8.6.custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/common/css/common.css"/>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery-ui-1.8.6.custom.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site_for_section.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/simplePaginationJS/jquery.simplePagination.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery_FOR_AD/jquery.customForStaticTabSlideOut.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/lib/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.charcounter.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.tools-1.2.5.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jscal2.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/widget-framework-util.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/fullcalendar.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/init.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4785525-1', 'auto');
ga('send', 'pageview');
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1773848812835088";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'https://cdn.taboola.com/libtrc/bdnews24/loader.js');
</script>
</head>
<body>
<div id="viewport">
<div id="page" class="x620x300-config">
<div id="header">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-946507" >
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
/*js for section name extraction*/
var section = document.getElementsByName('sectionname')[0].content;
//console.log("section-name: "+document.getElementsByName('sectionname')[0].content);
/* var section_split= section.split("_en"); //open this three lines if you want to split section name
var section_name = section_split[0];
console.log(" split-value: "+section_name); */
if(section == 'south_asia'){section='world'}
if(section == 'europe'){section='world'}
if(section == 'middle_east'){section='world'}
if(section == 'americas'){section='world'}
if(section == 'south-east_asia'){section='world'}
if(section == 'asia_pacific'){section='world'}
if(section == 'africa'){section='world'}
/*js for section name extraction ends*/
/*js for sponsored article id extraction*/
var sponsored=document.getElementsByName('sponsoredArticle')[0].content; var articleid= document.getElementsByName('articleid')[0].content;
/*js for sponsored article id extraction ends*/
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/desktop-english-details-top-leaderboard', [970, 90], 'div-gpt-ad-1472469670325-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/desktop-english-below-leadtext', [640, 90], 'div-gpt-ad-1517400187384-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-1', [300, 250], 'div-gpt-ad-1472469670325-1').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-2', [300, 250], 'div-gpt-ad-1472469670325-2').addService(googletag.pubads());
if(section == "entertainment"){googletag.pubads().setTargeting('section', ['glitz']);}
else if(section == "neighbour_en"){googletag.pubads().setTargeting('section', ['neighbour']);}
else{googletag.pubads().setTargeting('section', [section]);}
if(sponsored == "true"){googletag.pubads().setTargeting('sponsored-article', [articleid]);}
/*code for checking targeting*/
var param = googletag.pubads().getTargeting('section');
console.log(param);
/*code for checking targeting ends*/
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1084002" id="ad_display_center">
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='260' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/desktop-english-details-top-leaderboard --><div id='div-gpt-ad-1472469670325-0'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="widget search simpleForm widget-editable viziwyg-section-2 inpage-widget-248"
>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/searchFormHandler.js"></script>
<div class="simpleSearch" id="simpleSearch-248">
<form id="SimpleSearchForm" method="get" action="/search/simple.do;jsessionid=766C87898160C3133B46496CF2322E59.C5-Pres4-Eng" onsubmit="return validateSimpleSearchForm(this, 'emptySearchExpressionError-248');">
<fieldset>
<input type="hidden" name="destinationSectionId" value="13" />
<input type="hidden" name="publicationName" value="wf-escenic-times" />
<input type="hidden" name="sortString" value="publishdate" />
<input type="hidden" name="sortOrder" value="desc" />
<input type="hidden" name="sectionId" value="1" />
<input type="hidden" name="articleTypes" value="news" />
<input type="hidden" name="pageNumber" value="1" />
<input type="hidden" name="pageLength" value="20" />
<p class="error" id="emptySearchExpressionError-248" style="display:none;">
Please provide search keyword(s)
</p>
<input type="text" name="searchString" value="" class="field" />
<input type="submit" value="Search" class="button" title="Click here to search" />
</fieldset>
</form>
</div>
<script type="text/javascript">
$(function() {
$("#simpleSearch-248 .field").autocomplete({
source: ajaxCall ,
delay: 700.00,
close: function(event, ui) {
$("#simpleSearch-248 .field").autocomplete("option", "delay", 500.00);
},
select: function(event, ui) {
var articleId = ui.item.id;
openLink('https://bdnews24.com/eceRedirect?articleId=' + articleId, '_self');
}
});
});
function ajaxCall(request, response) {
var iChars = "!@#$%^&*()+=-[]\\\';,./{}|\":<>?~_";
var term = $.trim(request.term.toLowerCase());
var wordCount = term.split(" ").length;
if (term.length > 0 && iChars.indexOf(term.charAt(0)) == -1) {
var param = "(" + term + "*) publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
else{
$("#simpleSearch-248 .field").autocomplete("close");
}
if (wordCount > 1 && responseCount == 0) {
param = "(" + term + ") publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
}
})
}
}
})
}
else if (term.length > 0 && iChars.indexOf(term.charAt(0)) != -1) {
$("#simpleSearch-248 .field").autocomplete("close");
alert("Search word should not start with !@#$%^&*()+=-[]\\\';,./{}|\":<>?~_");
}
}
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1599430" >
<style>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</style>
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>-->
<!--body starts-->
<div class="bdnews_header">
<!--main menu with logo search and social-->
<div id="bdnews_top">
<div id="bdnews_navbar">
<a href="https://bdnews24.com/">News</a>
<a href="https://bdnews24.com/classifieds/">Classifieds</a>
<a href="https://bdnews24.com/business/">Business</a>
<a href="https://opinion.bdnews24.com/">Opinion</a>
<a href="https://bdnews24.com/sport/">Sport</a>
<a href="https://bdnews24.com/cricket/">Cricket</a>
<a href="https://tube.bdnews24.com/">Tube</a>
<a href="https://turningpoints.bdnews24.com/">Turning Points</a>
<a href="https://aboutus.bdnews24.com/advert/">Adv</a>
<div class="btn_menu" onclick="openNav()"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/btn_menu.png"/><span>More</span></div>
<span id="bdnews_navbar_search">
</span>
</div>
<div id="second_row">
<a href="https://bdnews24.com/"><img id="header_logo" src="https://d30fl32nd2baj9.cloudfront.net/media/2013/01/04/logo1.png1/BINARY/logo1.png"></a>
<div id="right_block">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<a class="twitter-follow-button" data-show-count="false" data-size="large" href="https://twitter.com/bdnews24com">Follow @bdnews24com</a>
<a target="_blank" href="https://www.facebook.com/bdnews24/"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_fb.png"/></a>
<a target="_blank" href="https://www.youtube.com/user/bdnews24DOTcom"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_yt.png"/></a>
<!--a href="#"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_lin.png"/></a-->
<a href="https://bangla.bdnews24.com/" class="switcher">বাংলা সংস্করণ </a>
<br>
<div id="esi_date">Saturday, November 30, 2019</div>
</div>
</div>
</div>
<!--main menu with logo search and social ends-->
<!--sticky part-->
<div id="bdnews_sticky_navbar">
<div id="sticky_inner">
<a class="active" href="https://bdnews24.com/"><img class="sticky_logo" src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/sticky_logo.png"></a>
<span>
<a href="https://bdnews24.com/">News</a>
<a href="https://bdnews24.com/classifieds/">Classifieds</a>
<a href="https://bdnews24.com/business/">Business</a>
<a href="https://opinion.bdnews24.com/">Opinion</a>
<a href="https://bdnews24.com/sport/">Sport</a>
<a href="https://bdnews24.com/cricket/">Cricket</a>
<a href="https://tube.bdnews24.com/">Tube</a>
<a href="https://turningpoints.bdnews24.com/">Turning Points</a>
<a href="https://aboutus.bdnews24.com/advert/">Adv</a>
<div class="btn_menu" onclick="openNav()"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/btn_menu.png"/><span>More</span></div>
<a href="https://bangla.bdnews24.com/" class="switcher">বাংলা সংস্করণ </a>
</span>
</div>
</div>
<!--sticky part ends-->
<!--overlay dropdown-->
<div id="bdnews_drop_down" class="bdnews_overlay" >
<div class="bdnews_overlay_content" id="bdnews_overlay_content">
<div id="drop_down_head">
<a class="active" href="https://bdnews24.com/"><img class="sticky_logo" src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/sticky_logo.png"></a>
<span>
<a href="javascript:void(0)" class="closebtn" id ="closebtn">&times;</a>
<a href="https://bangla.bdnews24.com/" class="switcher">বাংলা সংস্করণ </a>
</span>
</div>
<div id="drop_down_body">
<ul id="drop_down_body_menu">
<li><a href="https://bdnews24.com/">News</a></li>
<li><a href="https://bdnews24.com/bangladesh/">Bangladesh</a></li>
<li><a href="https://bdnews24.com/sport/">Sport</a></li>
<li><a href="https://bdnews24.com/cricket/">Cricket</a></li>
<li><a href="/politics/">Politics</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/world/middle-east/">Middle East</a></li>
<li><a href="/world/europe/">Europe</a></li>
<li><a href="/campus/">Campus</a></li>
<li><a href="/education/">Education</a></li>
<li><a href="/media-en/">Media</a></li>
<li><a href="https://bdnews24.com/neighbours/">Neighbours</a></li>
<li><a href="https://bdnews24.com/environment/">Environment</a></li>
<li><a href="https://bdnews24.com/health/">Health</a></li>
<li><a href="https://bdnews24.com/Fashion/">Fashion</a></li>
<li><a href="/people/">People</a></li>
<li><a href="/automobile/">Automobile</a></li>
<li><a href="/aviation/">Aviation</a></li>
<li><a href="https://bdnews24.com/business/">Business</a></li>
<li><a href="/economy/">Economy</a></li>
<li><a href="/technology/">Technology</a></li>
<li><a href="/lifestyle/">Lifestyle</a></li>
<li><a href="/entertainment/">Entertainment</a></li>
<li><a href="https://opinion.bdnews24.com/">Opinion</a></li>
<li><a href="https://bdnews24.com/news/">Recent News</a></li>
<li><a href="https://bdnews24.com/media-en/image/"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_photo.png"/><span>Photos</span></a></li>
<li><a href="https://tube.bdnews24.com/"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_video.png"/><span>Tube</span></a></li>
<li><a href="https://bdnews24.com/mobile/"><img style="height:26px;" src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_vas.png"/><span> SMS NEWS<br>SERVICES</span></a></li>
<li><a href="https://bdnews24.com/classifieds/"><img style="height:26px;" src="https://az725758.vo.msecnd.net/static/assets/2.3.1/BangladeshLogoDesktop.svg"></a></li>
</ul>
<div id="drop_down_footer">
<a target="_blank" href="https://www.facebook.com/bdnews24/"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_fb.png"/></a>
<a target="_blank" href="https://twitter.com/bdnews24com"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_twitter.png"/></a>
<a href="https://www.youtube.com/user/bdnews24DOTcom"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_yt.png"/></a>
<!--a href="#"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_lin.png"/></a-->
<a href="https://bdnews24.com/?widgetName=rssfeed&widgetId=1150&getXmlFeed=true"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/icon_rss.png"/></a>
</div>
</div>
</div>
</div>
<!--overlay dropdown ends-->
</div>
<script>
window.onscroll = function() {stickyFunction()};
var bdnews_sticky_navbar = document.getElementById("bdnews_sticky_navbar");
var sticky = bdnews_sticky_navbar.offsetTop+200;
bdnews_sticky_navbar.classList.add("hidden");
function stickyFunction(){
if (window.pageYOffset >= sticky) {
bdnews_sticky_navbar.classList.remove("hidden");
} else {
bdnews_sticky_navbar.classList.add("hidden");
}
}
/*overlay*/
function openNav(){
document.getElementById("bdnews_drop_down").style.height = "100%";
}
function closeNav(){
console.log('closing');
document.getElementById("bdnews_drop_down").style.height = "0%";
}
$(document).ready(function(){
$(".bdnews_overlay").click(function(event){
if(event.target.id=="closebtn" || (event.target.id !="drop_down_head" && event.target.id !="drop_down_body" && event.target.nodeName !="LI")){
closeNav();
}	});
});
$('.inpage-widget-248').insertAfter('#bdnews_navbar_search');
$( '#bdnews_navbar .button' ).replaceWith('<button type="submit"><img src="https://s3-ap-southeast-1.amazonaws.com/bdnews24-dev/menu/btn_search.png"/></button>');
</script>
<div class="clear"></div>
</div>
<div class="menuGroup breaking_row">
<div class="widget tickertape default widget-editable viziwyg-section-2 inpage-widget-249" id="tickertape_eng">
<span><h4>Latest</h4></span>
<!-- <div id="tickertape-header-249" class="news-items"> -->
<div>
<ul>
<li><span><a href="https://bdnews24.com/bangladesh/2019/11/30/strike-cripples-river-communication-on-southern-routes">Strike cripples river communication on southern routes</a></span></li>
<li><span><a href="https://bdnews24.com/world/2019/11/30/london-attacker-named-was-previously-convicted-of-terrorism-offences">London attacker named, was previously convicted of terrorism offences</a></span></li>
<li><span><a href="https://bdnews24.com/world/2019/11/30/british-pm-johnson-to-trump-keep-out-of-uk-election">British PM Johnson to Trump: keep out of UK election</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2019/11/30/two-armed-robbery-suspects-killed-in-satkhira-shootout">Two armed robbery suspects killed in Satkhira &#039;shootout&#039;</a></span></li>
<li><span><a href="https://bdnews24.com/world/middle-east/2019/11/30/iraq-prime-minister-says-he-will-resign-amid-protests">Iraq prime minister says he will resign amid protests</a></span></li>
<li><span><a href="https://bdnews24.com/world/south-east-asia/2019/11/30/vietnam-receives-remains-of-all-british-truck-victims">Vietnam receives remains of all British truck victims</a></span></li>
<li><span><a href="https://bdnews24.com/business/2019/11/30/onion-prices-drop-slightly-in-dhaka-as-import-boosts-supplies">Onion prices drop slightly in Dhaka as import boosts supplies</a></span></li>
</ul>
</div>
</div>
<div class="breaking-control">
<a href="#" class="" id="breaking-pause"> </a>
<a href="#" id="breaking-prev"> </a>
<a href="#" id="breaking-next"> </a>
<div class="clear"></div>
</div>
<script type="text/javascript">
/* $(document).ready(function() {
var options = {
newsList: "#tickertape-header-249",
startDelay: 10,
placeHolder1: "",
placeHolder2: ""
};
$().newsTicker(options);
}); */
</script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1690054" >
<style>
.left_sidebar_ad_box {
width: 125px;
height: 600px;
position: fixed;
z-index: 9999;
top: 2px;
left: 5px;
overflow: hidden;
padding:0px;
transition: 0.5s;
}
#left_sidebar_ad_inner{
/* width:	140px; */
/* height: auto; */
/* border: 1px solid #F7CF92; */
}
.adsense_responsive{
width:	120px!important;
height: 600px!important;
}
#lsidebar_closebtn{
position: fixed;
top: 580px;
left: 125px;
transition: 0.3s;
}
#lsidebar_openbtn{
display:none;
position: fixed;
top: 580px;
left: 5px;
transition: 0.3s;
}
</style>
<div class="left_sidebar_ad_box" id="mysidebar_lsidebar">
<div id="left_sidebar_ad_inner">
<!--<a href="http://bdnews24.mnewsapps.com"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/06/26/bdnews24_app_120x600.jpg/BINARY/bdnews24_app_120X600.jpg"/></a>-->
<!--bdnews24-sidebar-120x600_1-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24-sidebar-120x600_1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:120px;height:600px"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="6083427938"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--bdnews24-sidebar-120x600_1 ends-->
</div>
<a href="javascript:void(0)" id="lsidebar_closebtn" class="closebtn" onclick="closeLeftSidebar()"><i class="fa fa-arrow-circle-o-left" style="font-size:24px"></i></a>
<a href="javascript:void(0)" id="lsidebar_openbtn" class="openbtn" onclick="openLeftSidebar()"><i class="fa fa-arrow-circle-o-right" style="font-size:24px"></i></a>
</div>
<script>
console.log("screen-width: "+screen.width);
function closeLeftSidebar() {
document.getElementById("mysidebar_lsidebar").style.width = "0";
document.getElementById("lsidebar_closebtn").style.display = "none";
document.getElementById("lsidebar_openbtn").style.display = "block";
}
function openLeftSidebar() {
document.getElementById("mysidebar_lsidebar").style.width = "125px";
document.getElementById("lsidebar_closebtn").style.display = "block";
document.getElementById("lsidebar_openbtn").style.display = "none";
}
</script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1690055" >
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<style>
.right_sidebar_ad_box {
width: 125px;
height: 600px;
position: fixed;
z-index: 9999;
top: 2px;
right: 0px;
overflow: hidden;
padding:0px;
transition: 0.5s;
}
#right_sidebar_ad_inner{
/* width:	140px; */
/* height: auto; */
/* border: 1px solid #F7CF92; */
}
.adsense_responsive{
width:	120px!important;
height: 600px!important;
}
#rsidebar_closebtn{
position: fixed;
top: 580px;
right: 125px;
transition: 0.3s;
}
#rsidebar_openbtn{
display:none;
position: fixed;
top: 580px;
right: 5px;
transition: 0.3s;
}
</style>
<div class="right_sidebar_ad_box" id="mysidebar_rsidebar">
<div id="right_sidebar_ad_inner">
<!--<a href="http://bdnews24.mnewsapps.com"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/06/26/bdnews24_app_120x600.jpg/BINARY/bdnews24_app_120X600.jpg"/></a>-->
<!--bdnews24-sidebar-120x600_2-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24-sidebar-120x600_2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:120px;height:600px"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="2753706959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--bdnews24-sidebar-120x600_2 ends-->
</div>
<a href="javascript:void(0)" id="rsidebar_closebtn" class="closebtn" onclick="closeRightSidebar()"><i class="fa fa-arrow-circle-o-right" style="font-size:24px"></i></a>
<a href="javascript:void(0)" id="rsidebar_openbtn" class="openbtn" onclick="openRightSidebar()"><i class="fa fa-arrow-circle-o-left" style="font-size:24px"></i></a>
</div>
<script>
function closeRightSidebar() {
document.getElementById("mysidebar_rsidebar").style.width = "0";
document.getElementById("rsidebar_closebtn").style.display = "none";
document.getElementById("rsidebar_openbtn").style.display = "block";
}
function openRightSidebar() {
document.getElementById("mysidebar_rsidebar").style.width = "125px";
document.getElementById("rsidebar_closebtn").style.display = "block";
document.getElementById("rsidebar_openbtn").style.display = "none";
}
</script>
</div>
</div>
<div id="content">
<div id="areas">
<div id="main">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1549884" >
<style>
.breadcrumb a{
text-transform: capitalize;
}
.caption a, .caption a:hover{
color: #666;
background: none;
text-decoration: none;
}
</style>
</div>
<div class="x280x360 "
id="breadcrumb_articlepage" >
<div class="column-1">
<div class="widget navigation breadcrumb widget-editable viziwyg-section-2 inpage-widget-413" >
<a href="https://bdnews24.com/">Home </a>
>
<a href="https://bdnews24.com/world/">World </a>
</div>
</div>
<div class="column-2">
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321588" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
</div>
</div>
</div>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-2 inpage-widget-1485235" >
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1485261" >
<style type="text/css">
.advertorial_button{
background: #222b46;
color: #fff;
font-family: Helvetica,solaimanLipi;
font-size: 12px;
line-height: 20px;
float: right;
clear: both;
margin: 0;
padding: 1px 3px;
text-transform: uppercase;
}
</style>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-32" id="news-details-page">
<h1 class=" print-only">Jeffrey Epstein, blackmail and a lucrative ‘hot list’</h1>
</div>
<div class="x460x140 "
>
<div class="column-1">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-18 article_byline" id="article_notations">
<p class="byline print-only">
Jessica Silver-Greenberg, Emily Steel, Jacob Bernstein and David Enrich, The New York Times
</p>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-17 article_dateline" id="article_notations">
<p class="dateline print-only">
<span class="label">Published:</span><span> 30 Nov 2019 07:45 PM BdST</span>
<span class="label">Updated:</span><span> 30 Nov 2019 07:53 PM BdST</span>
</p>
</div>
</div>
<div class="column-2">
</div>
</div>
<script type="text/javascript">
function delayLoadImages ($that) {
var defaultImageUrl = $that.attr('src');
var imageUrl = $that.attr('data-field');
if( (imageUrl != '') && (defaultImageUrl == '' || defaultImageUrl == 'https://d30fl32nd2baj9.cloudfront.net/media/2016/05/31/bdnews24-icon.png/ALTERNATES/w640/bdnews24-icon.png')){
$that.attr('src',imageUrl);
}
}
$(window).bind("load", function() {
var ti = 0;
$(".plainPicturemedia img").each(function() {
ti = ti + 500;
setTimeout(delayLoadImages, ti, $(this));
});
});
</script>
<div id="gallery_page_customize">
<div class="widget slideshowFrontpage article widget-editable viziwyg-section-2 inpage-widget-904274" id="single_gallery_customize">
<div id="slideshowFrontpage-904274" class="inner">
<div id="gallery_slide_customize">
<ul>
<li>
<div class="gallery-image-box print-only">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/08/15/epstein-house-01.jpg/ALTERNATES/w640/epstein-house-01.jpg" alt="The Manhattan home of Jeffrey Epstein, who was found dead in his cell on the morning of Saturday, Aug 10, 2019. Almost a year ago, James Stewart went to Epstein's mansion to talk about Tesla, but ended up discussing much more — including Epstein's belief that sex with teenage girls should be acceptable. (Kirsten Luce/The New York Times)" /> </div>
<p class="caption"> The Manhattan home of Jeffrey Epstein, who was found dead in his cell on the morning of Saturday, Aug 10, 2019. Almost a year ago, James Stewart went to Epstein&#039;s mansion to talk about Tesla, but ended up discussing much more — including Epstein&#039;s belief that sex with teenage girls should be acceptable. (Kirsten Luce/The New York Times) </p>
</div>
<span class="credit"> </span> </li> </ul>
</div>
</div>
</div> </div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-29 article_lead_text" >
<h5 class=" print-only">Soon after sex criminal Jeffrey Epstein died in August, a mysterious man met with two prominent lawyers.</h5>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1454364" >
<!-- /13592525/desktop-english-below-leadtext -->
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='294' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<div id='div-gpt-ad-1517400187384-0' style='height:90px; width:640px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517400187384-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-28" >
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
<div class="widget relatedContents stories widget-editable viziwyg-section-37 inpage-widget-23 article_related" >
<h5>Related Stories</h5>
<ul>
<li class="first" >
<p>
<a href="https://bdnews24.com/world/americas/2019/08/15/woman-who-says-epstein-groomed-her-for-sex-at-14-sues-his-estate" class="">
Woman who says Epstein groomed her for sex at 14 sues his estate
</a>
</p>
</li>
<li >
<p>
<a href="https://bdnews24.com/world/europe/2019/11/21/britain-s-prince-andrew-halts-public-duties-over-sex-scandal" class="">
Britain&#039;s Prince Andrew halts public duties over sex scandal
</a>
</p>
</li>
<li >
<p>
<a href="https://bdnews24.com/people/2019/09/08/director-of-mit-s-media-lab-steps-down-in-wake-of-epstein-revelations" class="">
Director of MIT&#039;s Media Lab steps down in wake of Epstein revelations
</a>
</p>
</li>
<li >
<p>
<a href="https://bdnews24.com/world/americas/2019/08/28/eats-away-at-my-soul-epstein-accusers-testify-weeks-after-his-suicide" class="">
&#039;Eats away at my soul&#039;: Epstein accusers testify weeks after his suicide
</a>
</p>
</li>
<li >
<p>
<a href="https://bdnews24.com/world/2019/08/27/even-after-epstein-s-suicide-his-accusers-to-get-day-in-court" class="">
Even after Epstein&#039;s suicide, his accusers to get day in court
</a>
</p>
</li>
<li >
<p>
<a href="https://bdnews24.com/world/americas/2019/08/27/the-sisters-who-first-tried-to-take-down-jeffrey-epstein" class="">
The sisters who first tried to take down Jeffrey Epstein
</a>
</p>
</li>
<li >
<p>
<a href="https://bdnews24.com/world/americas/2019/07/18/video-shows-trump-and-epstein-partying-and-commenting-on-women-in-1992" class="">
Video shows Trump and Epstein partying and commenting on women in 1992
</a>
</p>
</li>
<li >
<p>
<a href="https://bdnews24.com/world/2019/10/31/epsteins-autopsy-points-to-homicide-pathologist-hired-by-brother-claims" class="">
Epstein’s autopsy ‘points to homicide,’ pathologist hired by brother claims
</a>
</p>
</li>
</ul>
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="wrappingContent ">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-21 article_body" >
<div class="custombody print-only">
<style type="text/css">
div.storyContent div.custombody table{
color:#000000;
width:100%;
border:1px solid #8DBDD8;
margin:10px 0;
padding:0;
}
div.storyContent div.custombody table tr th{
background-color:#8DBDD8;
text-align:left;
margin:1px;
padding:3px 0 3px 10px;
}
div.storyContent div.custombody table tr td{
background-color:#E6EEEE;
text-align:left;
margin:1px;
padding:3px 10px;
}
div.storyContent div.custombody p {
margin:0 0 15px;
}
div.storyContent div.custombody div.customInline-image-w640 .caption-wrapper .caption-bottom {
color:#fff;
font-family:Helvetica,sans-serif; }
div.storyContent div.custombody div.customInline-image-w640 #belowinlineimage {
float:left;
width:640px;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w640 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:640px;
}
div.storyContent div.custombody div.customInline-image-w640 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody div.customInline-image-w301 #belowinlineimage {
float:left;
width:301px;
font-family:sans-serif,solaimanLipi;
font-size:13px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w301 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:301px;
}
div.storyContent div.custombody div.customInline-image-w301 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody .captionForEmbed{
float:left;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
</style>
<p>Towering, barrel-chested and wild-bearded, he was a prodigious drinker and often wore flip-flops. He went by a pseudonym, Patrick Kessler — a necessity, he said, given the shadowy, dangerous world that he inhabited.</p><p>He told the lawyers he had something incendiary: a vast archive of Epstein’s data, stored on encrypted servers overseas. He said he had years of the financier’s communications and financial records — as well as thousands of hours of footage from hidden cameras in the bedrooms of Epstein’s properties. The videos, Kessler said, captured some of the world’s richest, most powerful men in compromising sexual situations — even in the act of rape.</p><p>Kessler said he wanted to expose these men. If he was telling the truth, his trove could answer one of the Epstein saga’s most baffling questions: How did a college dropout and high school math teacher amass what was said to be a nine-figure fortune? One persistent but unproven theory was that he ran a sprawling blackmail operation. That would explain why moguls, scientists, political leaders and a royal stayed loyal to him, in some cases even after he first went to jail.</p><p>Kessler’s tale was enough to hook the two lawyers, famed litigator David Boies and his friend John Stanley Pottinger. If Kessler was authentic, his videos would arm them with immense leverage over some very important people.</p><p>Boies and Pottinger discussed a plan. They could use the supposed footage in litigation or to try to reach deals with men who appeared in it, with money flowing into a charitable foundation. In encrypted chats with Kessler, Pottinger referred to a roster of potential targets as the “hot list.” He described hypothetical plans in which the lawyers would pocket up to 40% of the settlements and could extract money from wealthy men by flipping from representing victims to representing those accused of abusing them.</p><p>The possibilities were tantalising — and extended beyond vindicating victims. Pottinger saw a chance to supercharge his law practice. For Boies, there was a shot at redemption, after years of criticism for his work on behalf of Theranos and Harvey Weinstein.</p><p>In the end, there would be no damning videos, no funds pouring into a new foundation. Boies and Pottinger would go from toasting Kessler as their “whistleblower” and “informant” to torching him as a “fraudster” and a “spy.”</p><p>Kessler was a liar, and he wouldn’t expose any sexual abuse. But he would reveal something else: the extraordinary, at times deceitful measures elite lawyers deployed in an effort to get evidence that could be used to win lucrative settlements — and keep misconduct hidden, allowing perpetrators to abuse again.</p><p>Boies has denounced such secret deals as “rich man’s justice,” a way that powerful men buy their way out of legal and reputational jeopardy. This is how it works.</p><p>
<div class="customInline-image-w640"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/08/15/epstein.jpg/ALTERNATES/w640/Epstein.JPG"
width="640"
alt="A photo provided by the New York State Sex Offender Registry shows Jeffrey Epstein on Mar 28, 2017. The New York Times"/>
<p id="belowinlineimage"> A photo provided by the New York State Sex Offender Registry shows Jeffrey Epstein on Mar 28, 2017. The New York Times </p>
</div>
<strong>7 Men and a Headless Parrot</strong></p><p>The man who called himself Kessler first contacted a Florida lawyer, Bradley Edwards, who was representing women with claims against Epstein. It was late August, about two weeks after the financier killed himself in a jail cell while awaiting trial on federal sex-trafficking charges.</p><p>Edwards, who did not respond to interview requests, had a law firm called Edwards Pottinger, and he soon referred Kessler to his New York partner. Silver-haired and 79, Pottinger had been a senior civil-rights official in the Nixon and Ford administrations, but he also dabbled in investment banking and wrote best-selling medical thrillers. He was perhaps best known for having dated Gloria Steinem and Kathie Lee Gifford.</p><p>Pottinger recalled that Edwards warned him about Kessler, saying that he was “endearing,” “spooky” and “loves to drink like a fish.”</p><p>After an initial discussion with Kessler in Washington, Pottinger briefed Boies — whose firm was also representing accusers in the Epstein case — about the sensational claims. He then invited Kessler to his Manhattan apartment. Kessler admired a wall-mounted frame containing a headless stuffed parrot; on TV, the Philadelphia Eagles were mounting a comeback against the Washington Redskins. Pottinger poured Kessler a glass of WhistlePig whiskey, and the informant began to talk.</p><p>In his conversations with Pottinger and, later, Boies, Kessler said his videos featured numerous powerful men who were already linked to Epstein: Ehud Barak, the former Israeli prime minister; Alan Dershowitz, a constitutional lawyer; Prince Andrew; three billionaires; and a prominent chief executive.</p><p>All seven men, or their representatives, told The New York Times they never engaged in sexual activity on Epstein’s properties. The Times has no reason to believe Kessler’s supposed footage is real.</p><p>In his apartment, Pottinger presented Kessler with a signed copy of “The Boss,” his 2005 novel. “One minute you’re bending the rules,” blares the cover of the paperback version. “The next minute you’re breaking the law.” On the title page, Pottinger wrote: “Here’s to the great work you are to do. Happy to be part of it.”</p><p>Pottinger also gave Kessler a draft contract to bring him on as a client, allowing him to use a fake name. “For reasons revealed to you, I prefer to proceed with this engagement under the name Patrick Kessler,” the agreement said.</p><p><strong>Legal Royalty</strong></p><p>Pottinger and Boies have known each other for years, a friendship forged on bike trips in France and Italy. In legal circles, Boies was royalty: He was the one who fought for presidential candidate Al Gore before the Supreme Court, took on Microsoft in a landmark antitrust case and helped obtain the right for gays and lesbians to marry in California.</p><p>But then Boies got involved with the blood-testing startup Theranos. As the company was being revealed as a fraud, he tried to bully whistleblowers into not speaking to a Wall Street Journal reporter and he was criticised for possible conflicts of interest when he joined the company’s board in 2015.</p><p>Two years later, Boies helped his longtime client Harvey Weinstein hire private investigators who intimidated sources and trailed reporters for The Times and The New Yorker — even though Boies’ firm had worked for The Times on other matters. (The Times fired his firm.)</p><p>By 2019, Boies, 78, was representing a number of Epstein’s accusers. They got his services pro bono, and he got the chance to burnish his legacy. When Pottinger contacted him about Kessler, he was intrigued.</p><p>On Sept 9, Boies greeted Kessler at the offices of his law firm, Boies Schiller Flexner, in a gleaming new skyscraper at Hudson Yards on Manhattan’s West Side. Kessler unfurled a fantastic story, one he would embroider and alter in later weeks, that began with him growing up somewhere within a three-hour radius of Washington. Kessler said he had been molested as a boy by a Bible school teacher and sought solace on the internet, where he fell in with a group of victims turned hackers, who used their skills to combat paedophilia.</p><p>Kessler claimed that a technology executive had introduced him to Epstein, who in 2012 hired Kessler to set up encrypted servers to preserve his extensive digital archives. With Epstein dead, Kessler boasted to the lawyers, he had unfettered access to the material. He said the volume of videos was overwhelming: more than a decade of round-the-clock footage from dozens of cameras.</p><p>Kessler displayed some pixelated video stills on his phone. In one, a bearded man with his mouth open appears to be having sex with a naked woman. Kessler said the man was Barak. In another, a man with black-framed glasses is seen shirtless with a woman on his lap, her breasts exposed. Kessler said it was Dershowitz. He also said that some of the supposed videos appeared to have been edited and catalogued for the purpose of blackmail.</p><p>“This was explosive information if true, for lots and lots of people,” Boies said.</p><p>Boies and Pottinger had decades of legal experience and considered themselves experts at assessing witnesses’ credibility. While they couldn’t be sure, they thought Kessler was probably legit.</p><p><strong>
<div class="customInline-image-w640"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/07/08/financier-misconduct-02.jpg/ALTERNATES/w640/FINANCIER-MISCONDUCT-02.jpg"
width="640"
alt="Outside Jeffrey Epstein's home on East 71st Street in New York, July 7, 2019. The New York Times"/>
<p id="belowinlineimage"> Outside Jeffrey Epstein&#039;s home on East 71st Street in New York, July 7, 2019. The New York Times </p>
</div>
A Ploy to Sway an Election</strong></p><p>Within hours of the Hudson Yards meeting, Pottinger sent Kessler a series of texts over the encrypted messaging app Signal.</p><p>According to excerpts viewed by The Times, Pottinger and Kessler discussed a plan to disseminate some of the informant’s materials — starting with the supposed footage of Barak. The Israeli election was barely a week away, and Barak was challenging Prime Minister Benjamin Netanyahu. The images said to be of Barak might be able to sway the election — and fetch a high price. (“Total lie with no basis in reality,” Barak said when asked about the existence of such videos.)</p><p>“Can you review your visual evidence to be sure some or all is indisputably him? If so, we can make it work,” Pottinger wrote.</p><p>Kessler said he would do so. Pottinger sent a yellow smiley-face emoji with its tongue sticking out.</p><p>“Can you share your contact that would be purchasing?” Kessler asked.</p><p>“Sheldon Adelson,” Pottinger said.</p><p>Adelson, a billionaire casino magnate in Las Vegas, had founded one of Israel’s largest newspapers, and it was an enthusiastic booster of Netanyahu. Pottinger wrote that he and Boies hoped to fly to Nevada to meet with Adelson to discuss the images.</p><p>“Do you believe that adelson has the pull to insure this will hurt his bid for election?” Kessler asked the next morning.</p><p>Pottinger reassured him. “There is no question that Adelson has the capacity to air the truth about EB if he wants to,” he said, using Barak’s initials. He said he planned to discuss the matter with Boies that evening.</p><p>Boies confirmed that they discussed sharing the photo with Adelson but said the plan was never executed. Boaz Bismuth, the editor-in-chief of the newspaper, Israel Hayom, said that its journalists were approached by an Israeli source who pitched them supposed images of Barak but that “we were not interested.”</p><p><strong>‘Wealthy Wrongdoers’</strong></p><p>The men whom Kessler claimed to have on tape were together worth many billions. Some of their public relations teams had spent months trying to tamp down media coverage of their connections to Epstein. Imagine how much they might pay to make incriminating videos vanish.</p><p>You might think that lawyers representing abuse victims would want to publicly expose such information to bolster their clients’ claims. But that is not how the legal industry always works. Often, keeping things quiet is good business.</p><p>One of the revelations of the #MeToo era has been that victims’ lawyers often brokered secret deals in which men accused of abuse paid to keep their accusers quiet and the allegations out of the public sphere. Lawyers can pocket at least a third of such settlements, profiting off a system that masks misconduct and allows men to abuse again.</p><p>Boies and Pottinger said in interviews that they were looking into creating a charity to help victims of sexual abuse. It would be bankrolled by private legal settlements with the men on the videos.</p><p>Boies acknowledged that Kessler might get paid. “If we were able to use this to help our victims recover money, we would treat him generously,” he said in September. He said that his firm would not get a cut of any settlements.</p><p>Such agreements would have made it less likely that videos involving the men became public. “Generally what settlements are about is getting peace,” Boies said.</p><p>Pottinger told Kessler that the charity he was setting up would be called the Astria Foundation — a name he later said his girlfriend came up with, in a nod to Astraea, the Greek goddess of innocence and justice. “We need to get it funded by abusers,” Pottinger texted, noting in another message that “these are wealthy wrongdoers.”</p><p><strong>An Invitation to Reporters</strong></p><p>In mid-September, Boies and Pottinger invited reporters from The Times to the Boies Schiller offices to meet Kessler. The threat of a major news organisation writing about the videos — and confirming the existence of an extensive surveillance apparatus — could greatly enhance the lawyers’ leverage over the wealthy men.</p><p>Before the session, Pottinger urged Kessler to focus on certain men, like Barak, while avoiding others. Referring to the reporters, he added: “Let them drink from a fountain instead of a water hose. They and the readers will follow that better.”</p><p>The meeting took place on a cloudy Saturday morning. After agreeing to leave their phones and laptops outside, the reporters entered a 20th-floor conference room. Kessler was huge: more than 6 feet tall, nearly 300 pounds, balding, his temples speckled with grey. He told his story and presented images that he said were of Epstein, Barak and Dershowitz having sex with women.</p><p>Barely an hour after the session ended, the Times reporters received an email from Kessler: “Are you free?” He said he wanted to meet — alone. “Tell no one else.” That afternoon, they met at Grand Sichuan, an iconic Chinese restaurant in Manhattan’s Chelsea neighbourhood. The lunch rush was over, and the trio sat at a quiet table in the back. A small group of women huddled nearby, speaking Mandarin and snipping the ends off string beans.</p><p>Kessler complained that Boies and Pottinger were more interested in making money than in exposing wrongdoers. He pulled out his phone, warned the reporters not to touch it, and showed more of what he had. There was a colour photo of a bare-chested, grey-haired man with a slight smile. Kessler said it was a billionaire. He also showed blurry, black-and-white images of a dark-haired man receiving oral sex. He said it was a prominent CEO.</p><p>Soup dumplings and Gui Zhou chicken arrived, and Kessler kept talking. He said he had found financial ledgers on Epstein’s servers that showed he had vast amounts of bitcoins and cash in the Middle East and Bangkok, and hundreds of millions of dollars’ worth of gold, silver and diamonds. He presented no proof. But it is common for whistleblowers to be erratic and slow to produce their evidence, and The Times thought it was worth investigating Kessler’s claims.</p><p>The conversation continued in a conference room at a Washington hotel five days later, after a text exchange in which Kessler noted his enthusiasm for Japanese whiskey. Both parties brought bottles to the hotel, and Kessler spent nearly eight hours downing glass after glass. He veered from telling tales about the dark web to professing love for “Little House on the Prairie.” He asserted that he had evidence Epstein had derived his wealth through illicit means. At one point, he showed what he said were classified CIA documents.</p><p>Kessler said he had no idea who the women in the videos were or how the lawyers might identify them to act on their behalf. From his perspective, he said, it seemed as if Boies and Pottinger were plotting to use his footage to demand huge sums from billionaires. He said that it looked like blackmail — and that he could prove it.</p><p><strong>‘We Keep Everything’</strong></p><p>Was Kessler’s story plausible? Did America’s best-connected sexual predator accumulate incriminating videos of powerful men?</p><p>Two women who spent time in Epstein’s homes said the answer was yes. In an unpublished memoir, Virginia Giuffre, who accused Epstein of making her a “sex slave,” wrote that she discovered a room in his New York mansion where monitors displayed real-time surveillance footage. And Maria Farmer, an artist who accused Epstein of sexually assaulting her when she worked for him in the 1990s, said that Epstein once walked her through the mansion, pointing out pin-size cameras that he said were in every room.</p><p>“I said, ‘Are you recording all this?’” Farmer said in an interview. “He said: ‘Yes. We keep it. We keep everything.’”</p><p>During a 2005 search of Epstein’s Palm Beach, Florida, estate, the police found two cameras hidden in clocks — one in the garage and the other next to his desk, according to police reports. But no other cameras were found.</p><p>The contents of Kessler’s supposed CIA documents turned out to be easily findable using Google. At one point, Kessler said that one of his associates had been missing and was found dead; later, Kessler said the man was alive and in the United States. He said that his mother had died when he was young — and that he had recently given her a hug. A photo he sent from what he said was a Washington-area hospital featured a distinctive blanket, but when The Times called local hospitals, they didn’t recognise the pattern.</p><p>After months of effort, The Times could not learn Kessler’s identity or confirm any element of his back story.</p><p>“I am very often being purposefully inconsistent,” Kessler said, when pressed.</p><p><strong>The Lawyers Seek a Deal</strong></p><p>On the last Friday in September, Boies and Pottinger sat on a blue leather couch in the corner of a members-only dining room at the Harvard Club in midtown Manhattan. Antlered animal heads and oil paintings hung from the dark wooden walls.</p><p>The lawyers were there to make a deal with The Times. Tired of waiting for Kessler’s mother lode, Pottinger said they planned to send a team overseas to download the material from his servers. He said he had alerted the FBI and a prosecutor in the US attorney’s office in Manhattan.</p><p>Boies told an editor for The Times that they would be willing to share everything, on one condition: They would have discretion over which men could be written about, and when. He explained that if compromising videos about particular men became public, that could torpedo litigation or attempts to negotiate settlements. The Times editor didn’t commit.</p><p>Boies and Pottinger later said those plans had hinged on verifying the videos’ authenticity and on having clients with legitimate legal claims against the men. Otherwise, legal experts said, it might have crossed the line into extortion.</p><p>The meeting was interrupted when Bob Weinstein, the brother of Harvey Weinstein, bounded up to the table and plopped onto the couch next to Boies. The two men spent several minutes talking, laughing and slapping each other on the back.</p><p>While Boies and Weinstein chatted, Pottinger furtively displayed the black-and-white shot of a man in glasses having sex. Both lawyers said it looked like Dershowitz.</p><p><strong>A Phone Call</strong></p><p>One day in late September, Dershowitz’s secretary relayed a message: Someone named Patrick Kessler wanted to speak to him about Boies.</p><p>The two lawyers had a long-running feud, and Dershowitz returned the call from his apartment. He also recorded it. Kessler explained his Epstein story and said he no longer trusted Boies and Pottinger.</p><p>“The problem is that they don’t want to move forward with any of these people legally,” Kessler said. “They’re just interested in trying to settle and take a cut.”</p><p>“Who are these people that you have on videotape?” Dershowitz asked.</p><p>“There’s a lot of people,” Kessler said, naming a few powerful men. He added, “There’s a long list of people that they want me to have that I don’t have.”</p><p>“Who?” Dershowitz asked. “Did they ask about me?”</p><p>“Of course they asked about you. You know that, sir.”</p><p>“And you don’t have anything on me, right?”</p><p>“I do not, no,” Kessler said.</p><p>“Because I never, I never had sex with anybody,” Dershowitz said. Later in the call, he added: “I am completely clean. I was at Jeffrey’s house. I stayed there. But I didn’t have any sex with anybody.”</p><p>What was the purpose of Kessler’s phone call? Why did he tell Dershowitz that he wasn’t on the supposed surveillance tapes, contradicting what he had said and showed to Boies, Pottinger and The Times? Did the call sound a little rehearsed?</p><p>Dershowitz said that he didn’t know why Kessler contacted him and that the call was the only time the two men ever spoke. When The Times showed him one of Kessler’s photos, in which a bespectacled man resembling Dershowitz appears to be having sex, Dershowitz laughed and said the man wasn’t him. His wife, Carolyn Cohen, peeked at the photo, too.</p><p>“You don’t keep your glasses on when you’re doing that,” she said.</p><p><strong>Encrypted Files and a Warning</strong></p><p>In October, Kessler said he was ready to produce the Epstein files. He told The Times that he had created duplicate versions of Epstein’s servers. He laid out detailed plans for them to be shipped by boat to the United States and for one of his associates — a very short Icelandic man named Steven — to deliver them to The Times headquarters at 11 a.m. on Oct. 3.</p><p>Kessler warned that he was erecting a maze of security systems. First, a Times employee would need to use a special thumb drive to access a proprietary communications system. Then Kessler’s colleague would transmit a code to decrypt the files. If his instructions weren’t followed precisely, Kessler said, the information would self-destruct.</p><p>Specialists at The Times set up a number of “air-gapped” laptops — disconnected from the internet — in a windowless, padlocked meeting room. Reporters cleared their schedules to sift through thousands of hours of surveillance footage.</p><p>On the day of the scheduled delivery, Kessler sent a series of frantic texts. Disaster had struck. A fire was burning. The duplicate servers were destroyed. A team member was missing. He was fleeing to Ukraine.</p><p>Two hours later, Kessler was in touch with Pottinger and didn’t mention any emergency. He said he hoped that the footage would help pry $1 billion in settlements out of their targets and asked him to detail how the lawyers could extract the money. “Could you put together a hypothetical situation,” Kessler wrote, not something “set in stone but close to what your thinking.”</p><p>Pottinger obliged — and walked into what looked like a trap. He described two hypotheticals, both of which were consistent with what had been discussed with The Times at the Harvard Club.</p><p>In one, which he called a “standard model” for legal settlements, the money would be split among his clients, the Astria Foundation, Kessler and the lawyers, who would get up to 40%.</p><p>In the second hypothetical, Pottinger wrote, the lawyers would approach the videotaped men. The men would then hire the lawyers, ensuring that they would not get sued, and “make a contribution to a nonprofit as part of the retainer.”</p><p>Such legal arrangements are not unheard-of. Lawyers representing a former Fox News producer who had accused Bill O’Reilly of sexual harassment reached a settlement in which her lawyers agreed to work for O’Reilly after the dispute. But legal experts generally consider such setups to be unethical because they can create conflicts between the interests of the lawyers and their original clients.</p><p><strong>‘Loose Language’</strong></p><p>The lawyers held out hope of getting Kessler’s materials. But weeks passed, and nothing arrived. At one point, Pottinger volunteered to meet Kessler anywhere — including Ljubljana, the capital of Slovenia.</p><p>“I still believe he is what he purported to be,” Boies wrote in an email Nov. 7. “I have to evaluate people for my day job, and he seemed too genuine to be a fake, and I very much want him to be real.” He added, “I am not unconscious of the danger of wanting to believe something too much.”</p><p>Ten days later, Boies arrived at The Times for an interview. It was a chilly Sunday, and Boies had just flown in from Ecuador, where, he said, he was doing work for the Finance Ministry. Reporters wanted to ask him if his and Pottinger’s conduct with Kessler crossed ethical lines.</p><p>Would they have brokered secret settlements that buried evidence of wrongdoing? Did the notion of extracting huge sums from men in exchange for keeping sex tapes hidden meet the definition of extortion?</p><p>Boies said the answer to both questions was no. He said he and Pottinger operated well within the law. They only intended to pursue legal action on behalf of their clients — in other words, that they were a long way from extortion. In any case, he said, he and Pottinger had never authenticated any of the imagery or identified any of the supposed victims, much less contacted any of the men on the “hot list.”</p><p>Then The Times showed Boies some of the text exchanges between Pottinger and Kessler. Boies showed a flash of anger and said it was the first time he was seeing them.</p><p>By the end of the nearly four-hour interview, Boies had concluded that Kessler was probably a con man: “I think that he was a fraudster who was just trying to set things up.” And he argued that Kessler had baited Pottinger into writing things that looked more nefarious than they really were. He acknowledged that Pottinger had used “loose language” in some of his messages that risked creating the impression that the lawyers were plotting to monetise evidence of abuse.</p><p>Several days later, Boies returned for another interview and was more critical of Pottinger, especially the hypothetical plans that he had described to Kessler. “Having looked at all that stuff in context, I would not have said that,” he said. How did Boies feel about Pottinger invoking his name in messages to Kessler? “I don’t like it,” he said.</p><p>But Boies stopped short of blaming Pottinger for the whole mess. “I’m being cautious not to throw him under the bus more than I believe is accurate,” he said. His longtime PR adviser, Dawn Schneider, who had been pushing for a more forceful denunciation, dropped her pen, threw up her arms and buried her head in her hands.</p><p>In a separate interview, The Times asked Pottinger about his correspondence with Kessler. The lawyer said that his messages shouldn’t be taken at face value because, in reality, he had been deceiving Kessler all along — “misleading him deliberately in order to get the servers.”</p><p>The draft retention agreement that Pottinger had given to Kessler in September was unsigned and never meant to be honoured, Pottinger said. And he never intended to sell photos of Barak to Adelson. “I just pulled it out of my behind,” he said, calling it an act to impress Kessler.</p><p>As for the two hypotheticals about how to get money out of the men on the list, Pottinger said, he never planned to do what he carefully articulated. “I didn’t owe Patrick honesty about this,” he said.</p><p>Pottinger said that he had only one regret — that “we did not get the information that this liar said he had.”</p><p>He added, “I’m building legal cases here. I’m trying not to engage too much in shenanigans. I wish I didn’t, but this guy was very unusual.”<br><br>c.2019 The New York Times Company</p>
</div>
</div>
</div>
<div class="clearfix"><!-- clear --></div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1189868" >
<ins data-revive-zoneid="215" data-revive-id="944be2a7319a1d21299aa38a9a96cee3"></ins>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-20 article_tags" >
</div>
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321193" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
<div>
<a href="https://twitter.com/intent/tweet?text=Jeffrey Epstein, blackmail and a lucrative ‘hot list’&url=https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360746_twitter_circle.png/BINARY/1492360746_twitter_circle.png"/>
</a> </div>
<div>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list&summary=Soon after sex criminal Jeffrey Epstein died in August, a mysterious man met with two prominent lawyers.&source=bdnews24.com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274361_linkedin_circle.png/BINARY/1492274361_linkedin_circle.png"/></a> </div>
<div>
<a href="http://pinterest.com/pin/create/button/?url=https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list&media=bdnews24.com" target="_blank"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274620_pinterest_circle.png/BINARY/1492274620_pinterest_circle.png"/></a>
</div>
<div>
<script type="text/javascript">var pfHeaderImgUrl = '';
var pfHeaderTagline = '';var pfdisableClickToDel = 1;
var pfDisablePDF = 0;
var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';
var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');
pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}
else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Print this article or save as PDF or Email">
<img style="border:none;" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274584_document-print.png/BINARY/1492274584_document-print.png" alt="Print Friendly and PDF"/></a>
</div>
</div>
</div>
<div class="x300x300 "
>
<div class="column-1">
</div>
<div class="column-2">
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="x220x220x140 "
id="wc_widget_220x220x140" >
<div class="column-1">
</div>
<div class="column-2">
</div>
<div class="column-3">
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-970812" id="taboola_desk_en_1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-2r-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<p class="breaking-control-detailed">
<div class="widget list detailed widget-editable viziwyg-section-2 inpage-widget-1166585 detailed_listing_article_page more_stories_en "
>
<div class="header">
<h4 class="title">More stories</h4>
</div>
<div class="content"> <div class="article first">
<a href="https://bdnews24.com/world/2019/11/30/london-attacker-named-was-previously-convicted-of-terrorism-offences">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/30/london-attacker-301119-01.jpg/ALTERNATES/w140/london-attacker-301119-01.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/11/30/london-attacker-named-was-previously-convicted-of-terrorism-offences" class="">
London attacker was
convicted of terrorism
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/11/30/brazil-s-president-accuses-actor-dicaprio-of-financing-amazon-fires-offers-no-evidence">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/30/leonardo-dicaprio-amazon-301119-01.jpg/ALTERNATES/w140/leonardo-dicaprio-amazon-301119-01.jpg"
alt="FILE PHOTO: Leonardo DiCaprio attends the premiere of "Once Upon a Time In Hollywood" in Los Angeles, California, US, July 22, 2019. REUTERS/Mario Anzuoni/File Photo"
class=""
title="FILE PHOTO: Leonardo DiCaprio attends the premiere of "Once Upon a Time In Hollywood" in Los Angeles, California, US, July 22, 2019. REUTERS/Mario Anzuoni/File Photo"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/11/30/brazil-s-president-accuses-actor-dicaprio-of-financing-amazon-fires-offers-no-evidence" class="">
DiCaprio accused of financing Amazon fires
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/11/30/in-afghanistan-trump-creates-confusion-over-us-policy-on-taliban">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/30/trump-taliban-301119-01.jpg/ALTERNATES/w140/trump-taliban-301119-01.jpg"
alt="President Donald Trump and President Ashraf Ghani of Afghanistan meet at Bagram Air Field in Kabul, Afghanistan on Thursday, Nov 28, 2019. (Erin Schaff/The New York Times)"
class=""
title="President Donald Trump and President Ashraf Ghani of Afghanistan meet at Bagram Air Field in Kabul, Afghanistan on Thursday, Nov 28, 2019. (Erin Schaff/The New York Times)"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/11/30/in-afghanistan-trump-creates-confusion-over-us-policy-on-taliban" class="">
Trump creates confusion over Taliban policy
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/11/29/person-believed-to-have-been-stabbed-in-london-bridge-area-suspect-shot">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/29/london-bridge-capture-291119-01.jpg/ALTERNATES/w140/london-bridge-capture-291119-01.jpg"
alt="Screengrab of a video posted on Twitter on an incident on London Bridge"
class=""
title="Screengrab of a video posted on Twitter on an incident on London Bridge"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/11/29/person-believed-to-have-been-stabbed-in-london-bridge-area-suspect-shot" class="">
2 die in London &#039;terror&#039; attack
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/11/30/several-wounded-in-stabbing-in-the-hague-dutch-police">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/09/10/netherlands-police-security.jpg/ALTERNATES/w140/netherlands-police-security.jpg"
alt="File Photo. Reuters"
class=""
title="File Photo. Reuters"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/11/30/several-wounded-in-stabbing-in-the-hague-dutch-police" class="">
3 wounded in stabbing in The Hague
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/europe/2019/11/30/deadly-attacks-in-britain-in-recent-years">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/30/london-bridge-stabbing-291119-05.jpg/ALTERNATES/w140/london-bridge-stabbing-291119-05.jpg"
alt="A police boat sails on Thames river as an empty bus stands at London Bridge after an incident, in London, Britain, November 29, 2019. Reuters"
class=""
title="A police boat sails on Thames river as an empty bus stands at London Bridge after an incident, in London, Britain, November 29, 2019. Reuters"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/europe/2019/11/30/deadly-attacks-in-britain-in-recent-years" class="">
Deadly attacks in
UK in recent years
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/11/30/what-we-know-about-incident-at-london-bridge-so-far">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/30/london-bridge-stabbing-291119-04.jpg/ALTERNATES/w140/london-bridge-stabbing-291119-04.jpg"
alt="Forensics officers are seen near the site of an incident at London Bridge in London, Britain, November 29, 2019. Reuters"
class=""
title="Forensics officers are seen near the site of an incident at London Bridge in London, Britain, November 29, 2019. Reuters"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/11/30/what-we-know-about-incident-at-london-bridge-so-far" class="">
What we know about
London Bridge incident
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/11/29/n-korea-s-thanksgiving-day-test-shows-improving-speed-for-missile-crews">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/29/us-northkorea-missiles-291119-01.jpg/ALTERNATES/w140/us-northkorea-missiles-291119-01.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/11/29/n-korea-s-thanksgiving-day-test-shows-improving-speed-for-missile-crews" class="">
N Korea&#039;s Thanksgiving Day missile test
</a>
</h3>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<p style="margin-top:10px"></p>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-642240" >
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "lifestyle")
document.write("<a href=\"https://bdnews24.com/lifestyle/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "bangladesh")
document.write("<a href=\"https://bdnews24.com/bangladesh/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "politics")
document.write("<a href=\"https://bdnews24.com/politics/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "technology")
document.write("<a href=\"https://bdnews24.com/technology/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "economy")
document.write("<a href=\"https://bdnews24.com/economy/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "world")
document.write("<a href=\"https://bdnews24.com/world/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "science")
document.write("<a href=\"https://bdnews24.com/science/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "environment")
document.write("<a href=\"https://bdnews24.com/environment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "health")
document.write("<a href=\"https://bdnews24.com/health/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "entertainment")
document.write("<a href=\"https://bdnews24.com/entertainment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "business")
document.write("<a href=\"https://bdnews24.com/business/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "sport")
document.write("<a href=\"https://bdnews24.com/sport/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "cricket")
document.write("<a href=\"https://bdnews24.com/cricket/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "agriculture")
document.write("<a href=\"https://bdnews24.com/agriculture/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "campus")
document.write("<a href=\"https://bdnews24.com/campus/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "travelandtourism")
document.write("<a href=\"https://bdnews24.com/travelandtourism/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "automobile")
document.write("<a href=\"https://bdnews24.com/automobile/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget comments disqus widget-editable viziwyg-section-2 inpage-widget-670821" >
<div id="disqus_thread">&nbsp;</div>
<script type="text/javascript">
var disqus_config = function() {
this.page.remote_auth_s3 = "";
this.page.api_key = "";
/* This adds the custom login/logout functionality */
this.sso = {
name: "BDNews24.com",
/*button: "https://bdnews24.com/skins/escenic-times/gfx/comments/bdnews24-login.png",*/
button: "//d30fl32nd2baj9.cloudfront.net/media/2013/09/14/bdnews24-login.png/BINARY/bdnews24-login.png",
icon: "https://bdnews24.com/favicon.ico",
url: "https://bdnews24.com/profile/signin/",
logout: "https://bdnews24.com/community/logoff.do",
width: "450",
height: "520"
};
};
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "bdnews24en";
var disqus_identifier = "1695109";
var disqus_title = "Jeffrey Epstein, blackmail and a lucrative ‘hot list’";
var disqus_url = "https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list";
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-591030" >
<div style="padding:5px; background: ghostWhite;">
<p style="font-family: Arial;font-size: 9pt;font-style: normal;font-weight: bold;color: #FF9900;
text-decoration: none">WARNING: </p> <p style="font-family: Arial;font-size: 9pt;font-weight: bold;color: #275572;
text-decoration: none">Any unauthorised use or reproduction of bdnews24.com content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</p>
<br>
</div>
</div>
</div>
<div id="right">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1272799" >
<div align="center">
<script type="text/javascript" >
var art_url = window.location.href;
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='295' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/Desktop-english-details-right-slot-1 --><div id='div-gpt-ad-1472469670325-1' style='height:250px; width:300px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-1'); });
document.write("</div>");
}
</script>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1224293" id="ad_display_center">
<div align='center'>
<script type="text/javascript" >
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='298' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}else{
document.write("");
}
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-992775" id="ad_display_center">
<div>
<!-- /13592525/Desktop-english-details-right-slot-2 -->
<div id='div-gpt-ad-1472469670325-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-2'); });
</script>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-664557" id="customizeWidgetTitle">
<script type="text/javascript">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</script>
</div>
<p class="breaking-control-simple">
<div class="widget list simple widget-editable viziwyg-section-37 inpage-widget-664583 front_page_tab1 " >
<style type="text/css">
div.contentLeadTextImage{
overflow:visible;
}
div.titleSimple{ font-size:14px; line-height:1.2; color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a{
font-size:14px;
line-height:1.2;
color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a:hover{
color:#dd0000;
}
div.titleSimple h3{ font-size:16px;
line-height:1.2;
}
</style>
<div class="content"> <ul class=""> <li>
<a href="https://bdnews24.com/world/2019/11/30/brazil-s-president-accuses-actor-dicaprio-of-financing-amazon-fires-offers-no-evidence" class=" ">
Brazil&#039;s president accuses actor DiCaprio of financing Amazon fires, offers no evidence
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/30/british-pm-johnson-to-trump-keep-out-of-uk-election" class=" ">
British PM Johnson to Trump: keep out of UK election
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/30/in-afghanistan-trump-creates-confusion-over-us-policy-on-taliban" class=" ">
In Afghanistan, Trump Creates Confusion Over US Policy on Taliban
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/30/london-attacker-named-was-previously-convicted-of-terrorism-offences" class=" ">
London attacker named, was previously convicted of terrorism offences
</a>
</li>
<li>
<a href="https://bdnews24.com/world/europe/2019/11/30/deadly-attacks-in-britain-in-recent-years" class=" ">
Deadly attacks in Britain in recent years
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/30/several-wounded-in-stabbing-in-the-hague-dutch-police" class=" ">
Several wounded in stabbing in The Hague: Dutch police
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/30/what-we-know-about-incident-at-london-bridge-so-far" class=" ">
What we know about incident at London Bridge so far
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/29/person-believed-to-have-been-stabbed-in-london-bridge-area-suspect-shot" class=" ">
Person believed to have been stabbed in London Bridge area, suspect shot
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/29/uk-pm-johnson-says-uk-will-leave-eu-by-january-31-at-the-latest" class=" ">
UK PM Johnson says UK will leave EU by January 31 at the latest
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/11/29/top-iraq-cleric-urges-lawmakers-to-reassess-government-after-400-killed" class=" ">
Top Iraq cleric urges lawmakers to reassess government after 400 killed
</a>
</li>
</ul>
</div> </div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1520546" >
<style>
#opinion_list{
border-bottom: 3px solid #222b46;
margin: 5px 18px 2px 0px;
}
#opinion_title{
font-size: 16px;
font-family: solaimanLipi;
font-weight: 400;
background: #222b46;
color: #ffffff;
display: inline-block;
padding: 4px 10px 2px 10px;
}
#opinion_box {
margin: 0px 0px 10px 0px;
/*border-bottom: 2px solid;
padding-bottom: 5px; */
}
#opinion_box .content:after{
content: "";
display: inline-block;
height: 2px;
width: 300px;
background: #222b46;
}
#opinion_box .article{
height: 128px!important;
margin-bottom: 7px;
}
#opinion_box h3{
padding-left: 2px;
}
</style>
<div id="opinion_list">
<a href="https://opinion.bdnews24.com/" ><h4 id="opinion_title"> Opinion</h4></a>
</div>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<p class="breaking-control-detailed">
<div class="widget list detailed widget-editable viziwyg-section-2 inpage-widget-1520547 detailed_listing_article_page more_stories_en "
id="opinion_box">
<div class="content"> <div class="article first">
<a href="https://opinion.bdnews24.com/2019/11/30/in-trump-era-europeans-want-a-very-different-foreign-policy/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/30/trump.jpg/ALTERNATES/w140/trump.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/11/30/in-trump-era-europeans-want-a-very-different-foreign-policy/" class="">
In Trump era, Europeans want a very different foreign policy
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2019/11/27/the-racism-right-before-our-eyes/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/27/racism-trump-protest-261119-01.jpg/ALTERNATES/w140/racism-trump-protest-261119-01.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/11/27/the-racism-right-before-our-eyes/" class="">
The racism right before our eyes
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2019/11/25/venezuelas-kids-are-dying-are-we-responsible/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/25/venezuela-juan-guaido-251119-01.jpg/ALTERNATES/w140/venezuela-juan-guaido-251119-01.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/11/25/venezuelas-kids-are-dying-are-we-responsible/" class="">
Venezuela’s kids are dying. Are we responsible?
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2019/11/24/is-punishment-enough-to-stop-child-rape/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/11/24/monira-nazmi-jahan-231119-01.jpg/ALTERNATES/w140/monira-nazmi-jahan-231119-01.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/11/24/is-punishment-enough-to-stop-child-rape/" class="">
Is punishment enough to stop child rape?
</a>
</h3>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1527245" >
<script>
var opbox = document.getElementById("opinion_box").querySelectorAll("h3 a");
for(i=0; i< opbox.length; i++){
var text = opbox[i].text;
var len = text.length;
if(len >=40){ var sliced = text.slice(0, 34);
opbox[i].text = sliced+"...";
//console.log("Full text before sliced: "+text);
}
}
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1022464 frontpage_title_center_300px_width" >
<p>
Most Read
</p>
</div>
<div class="tabbingGroup "
style="width:300px;" >
<div id="tabs-1" class="defaultTab">
<div class="tabPanes">
<div class="tabPane">
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<div class="widget popularList mostRead tabbedView widget-editable viziwyg-section-2 inpage-widget-1152322 front_page_tab2" >
<div class="content">
<ul>
<li class="article first " >
<a href="https://bdnews24.com/world/2019/11/30/jeffrey-epstein-blackmail-and-a-lucrative-hot-list" class="">
Jeffrey Epstein, blackmail and a lucrative ‘hot list’
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/world/2019/11/29/person-believed-to-have-been-stabbed-in-london-bridge-area-suspect-shot" class="">
Police shoot dead man who killed two in London stabbing, call it terrorist attack
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/world/2019/11/30/london-attacker-named-was-previously-convicted-of-terrorism-offences" class="">
London attacker released last year after terrorism offences, prompting recriminations
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/business/2019/11/30/onion-prices-drop-slightly-in-dhaka-as-import-boosts-supplies" class="">
Onion prices drop slightly in Dhaka as import boosts supplies
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/campus/2019/11/30/dhaka-university-tops-bangladeshi-institutions-in-qs-rankings" class="">
Dhaka University tops Bangladeshi institutions in QS rankings
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2019/11/29/igp-wants-bangladeshi-police-at-missions-abroad-for-female-worker-safety" class="">
IGP wants Bangladeshi police at missions abroad for female worker safety
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2019/11/29/dhaka-university-fails-to-attract-foreign-students" class="">
Dhaka University fails to attract foreign students
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/society/2019/11/29/london-mayor-praises-breath-taking-heroism-of-public-during-knife-rampage" class="">
‘Breath-taking heroism’: praise for Londoners who tackled knife attacker
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/politics/2019/11/29/government-is-on-its-last-legs-says-bnp-s-mirza-fakhrul" class="">
Government is on its last legs, says BNP&#039;s Mirza Fakhrul
</a>
</li>
<li class="article last" >
<a href="https://bdnews24.com/bangladesh/2019/11/29/water-transport-workers-call-strike-for-appointment-letter-food-allowance" class="">
Water transport workers go on strike for appointment letter, food allowance
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function() {
$("#tabs-1 > ul.tabs").tabs("#tabs-1 > div.tabPanes > div.tabPane", {
current: 'current',
effect: 'default',
event: 'click',
initialIndex : 0
});
});
//]]>
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-901774" id="ad_display_center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24 home page - 160x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="6476917028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1280756" >
<!--newsletter-->
<div align="center">
<iframe src="https://newsletter.bdnews24.com/home/embedded" width="320" height="300" frameborder="0">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1639875" >
<style>
#scrollToTop {
display: none;
position: fixed;
bottom: 8px;
right: 10px;
z-index: 99;
border: none;
outline: none;
background-color:#fff;
background-image: url("https://d30fl32nd2baj9.cloudfront.net/media/2013/12/18/nav-top.png/BINARY/nav-top.png");
background-repeat: no-repeat;
color: white;
cursor: pointer;
padding: 15px;
border-radius: 4px;
}
</style>
<button onclick="topFunction()" id="scrollToTop" title="Go to top"></button>
<script>
window.addEventListener('scroll', scrollFunction);
/*window.onscroll = function() {scrollFunction()}; */
function scrollFunction() {
if (document.body.scrollTop > 200 || document.documentElement.scrollTop > 200) {
document.getElementById("scrollToTop").style.display = "block";
} else {
document.getElementById("scrollToTop").style.display = "none";
}
}
</script>
<script>
$(document).ready(function(){
$(function topFunction() {
$('#scrollToTop').click(function () {
$('body,html').animate({
scrollTop: 0
}, 800);
return false;
});
});
});
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1075335 footer_menu" >
<div class="header">
<a href="https://bdnews24.com/" class="left">
<img src="https://d30fl32nd2baj9.cloudfront.net/bangla-media/2013/01/04/bdnews24-logo-small.png/BINARY/bdnews24-logo-small.png" alt="bdnews24.com | First with the news 24/7"/>
</a>
<div class="disclaimer">
<ul>
<li class="first">
<a href="/disclaimer/">
Disclaimer &amp; Privacy Policy
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/" target="_self">
About us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Contact us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Advertisement
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Subscription
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="sitemap">
<ul>
<li class="title_f">
<h2>
News
</h2>
<ul>
<li>
<a href="https://bdnews24.com/">
Home
</a>
</li>
<li>
<a href="/bangladesh/">
Bangladesh
</a>
</li>
<li>
<a href="/business/">Business</a>
</li>
<li>
<a href="/politics/">
Politics
</a>
</li>
<li>
<a href="/economy/">
Economy
</a>
</li>
<li>
<a href="/world/">
World
</a>
</li>
<li>
<a href="/technology/">
Technology
</a>
</li>
<li>
<a href="/science/">Science</a>
</li>	<li>
<a href="/environment/">
Environment
</a>
</li>
<li>
<a href="/health/">
Health
</a>
</li>
<li>
<a href="/entertainment/">
Entertainment
</a>
</li>
<li>
<a href="/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="/aviation/">
Aviation
</a>
</li>
<li>
<a href="/people/">
People
</a>
</li>
<li>
<a href="/neighbours/">
Neighbours
</a>
</li>
<li>
<a href="/wildlife/">
Wildlife
</a>
</li> <li>
<a href="/personal-tech/">
Personal-tech
</a>
</li>
<li>
<a href="/gadgets/">
Gadgets
</a>
</li>
<li>
<a href="/media-en/">
Media
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
</h2>
<ul>
<li></li>
<li></li>
<li>
<a href="/education/">
Education
</a>
</li>
<li>
<a href="/Fashion/">
Fashion
</a>
</li>
<li>
<a href="/agriculture/">
Agriculture
</a>
</li> <li>
<a href="/automobile/">
Automobile
</a>
</li> <li>
<a href="/film/">
Film
</a>
</li>
<li>
<a href="/campus/">
Campus
</a>
</li> <li>
<a href="/festival/">
Festival
</a>
</li> <li>
<a href="/travelandtourism/">
Travel & Tourism
</a>
</li> </ul>
<p></p>
<h2>
Classifieds
</h2>
<ul>
<li> <a href="/cars-vehicles/">Cars & Vehicles</a>
</li>
<li> <a href="/property/">Property</a>
</li>
<li> <a href="/jobs/">Jobs</a>
</li>
<li> <a href="/electronics/">Electronics</a>
</li>
<li> <a href="/services-bangladesh/">Services</a>
</li>
<li> <a href="/hobbies-leisure/">Hobbies & Leisure</a>
</li>
<li> <a href="/household/">Household</a>
</li>
<li> <a href="/animals/">Animals</a>
</li>
<li> <a href="/fashion/">Fashion</a>
</li>
<li> <a href="/food-agro/">Food & Agro</a>
</li> </ul>
</li>
<li class="title_f">
<h2>
Features
</h2>
<ul>
<li>
<a href="https://bangla.bdnews24.com/tech/">
Tech
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/kidz/">
Kidz
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/glitz/">
Glitz
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Op/Ed </h2>
<ul>
<li>
<a href="https://opinion.bdnews24.com/tag/1971" target="_blank">
1971
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/achievement" target="_blank">
Achievement
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/agriculture" target="_blank">
Agriculture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cht" target="_blank">
CHT
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/corruption" target="_blank">
Corruption
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cricket" target="_blank">
Cricket
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/culture" target="_blank">
Culture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/democracy" target="_blank">
Democracy
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Sport
</h2>
<ul>
<li>
<a href="/sport/">Sport</a>
</li>
<li>
<a href="/cricket/">Cricket</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Blog
</h2>
<ul>
<li class="first">
<a href="https://blog.bdnews24.com/" target="_blank">
Bangla Blog
</a>
</li> <!--li>
<a href="http://ns.bdnews24.com/blog/en/" target="_blank">
English Blog
</a>
</li-->
</ul>
</li>
<li class="title_f">
<h2>
Social
</h2>
<ul> <li class="first">
<a href="https://www.facebook.com/bdnews24" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bdnews24com" target="_blank">
Twitter
</a>
</li>
</ul>
</li>
<li class="title_f last">
<h2>
More
</h2>
<ul>
<li>
<a href="https://hello.bdnews24.com/">
Hello
</a>
</li>
<li>
<a href="https://click.bdnews24.com/">
Click
</a>
</li>
<li>
<a href="/mobile/">
Mobile
</a>
</li>
<li>
<a href="/media-en/image/">
Images
</a>
</li>
<li>
<a href="/media-en/video/">
Videos
</a>
</li> <li>
<a href="https://bdnews24.com/10thanniversary/">
10th Anniversary
</a>
</li>
<li>
<a href="https://bdnews24.com/cityelections/">
Cityelections
</a>
</li>
<li>
<a href="https://bdnews24.com/budget2015-16/">
Budget2015-16
</a>
</li>
<li>
<a href="https://bdnews24.com/upazilaelection2014/">
Upazilaelection2014
</a>
</li>
<li>
<a href="https://bdnews24.com/icrct20cricket/">
ICRC T20 Cricket
</a>
</li>
<li>
<a href="https://bdnews24.com/world/us-elections-2016/">
US Elections 2016
</a>
</li>
<li>
<a href="https://bdnews24.com/narayanganj-city-polls/">
Narayanganj City Polls
</a>
</li>
<li>
<a href="https://bdnews24.com/comilla-city-polls/">
Comilla City Election 2017
</a>
</li>
</ul>
</li>
</ul>
<div class="clear"> </div>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1399211" >
<script async src="//revive.bdnews24.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger;jsessionid=766C87898160C3133B46496CF2322E59.C5-Pres4-Eng?rt=1&ctxId=243&pubId=1&cat=&meta=read-news&objId=1695109&type=article&title=Jeffrey+Epstein%2c+blackmail+and+a+lucrative+%e2%80%98hot+list%e2%80%99&url=https%3a%2f%2fbdnews24.com%2fworld%2f2019%2f11%2f30%2fjeffrey-epstein-blackmail-and-a-lucrative-hot-list&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger;jsessionid=766C87898160C3133B46496CF2322E59.C5-Pres4-Eng?rt=1&amp;ctxId=243&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=1695109&amp;type=article&amp;title=Jeffrey+Epstein%2c+blackmail+and+a+lucrative+%e2%80%98hot+list%e2%80%99&amp;url=https%3a%2f%2fbdnews24.com%2fworld%2f2019%2f11%2f30%2fjeffrey-epstein-blackmail-and-a-lucrative-hot-list" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
