<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>
2 American wives of Islamic State militants want to return home -
bdnews24.com
</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="og:url" content="https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home" />
<meta property="og:title" content="2 American wives of Islamic State militants want to return home" />
<meta property="og:description" content="She was a 20-year-old college student in Alabama who had become convinced of the righteousness of the Islamic State. So she duped her parents into thinking she was going on a college trip and instead bought a plane ticket to Turkey with her tuition money." />
<meta property="og:image" content="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/20/isis-us-wives-03.jpg/ALTERNATES/w640/ISIS-US-WIVES-03.jpg" />
<meta property="og:type" content="article" />
<meta name="description" content="2 American wives of Islamic State militants want to return home"/>
<meta name="google-site-verification" content="ygyi3TRSI3aP_qYTxVGiciLNr2IrvbT0TxDCt2FbiHQ"/>
<link rel="amphtml" href="https://m.bdnews24.com/amp/en/detail/world/1594940">
<link rel="canonical" href="https://nytlicensing.com/story/9QTKOok5/"/>
<meta name="keywords" content="Colleges And Universities Istanbul (Turkey) Immigration And Emigration State Department Melbourne (Australia)Vancouver (British Columbia) Iraq Paris (France) Trump, Donald J Criminal Justice Smuggling Toronto (Ontario)North America Mennonite Churches United StatesWong, Edward Syria Ontario (Canada) Washington (State) Facebook Inc Atlanta (Ga) Great Britain Passports Espionage And Intelligence Services Twitter Istanbul Airport Attack (June 2016) Defense And Military Forces Canada Euphrates River"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/global.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/grid.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/escenic-times.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/css/jquery-ui-1.8.6.custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/common/css/common.css"/>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery-ui-1.8.6.custom.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site_for_section.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/simplePaginationJS/jquery.simplePagination.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery_FOR_AD/jquery.customForStaticTabSlideOut.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/lib/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.charcounter.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.tools-1.2.5.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jscal2.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/widget-framework-util.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/fullcalendar.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/init.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4785525-1', 'auto');
ga('send', 'pageview');
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1773848812835088";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'https://cdn.taboola.com/libtrc/bdnews24/loader.js');
</script>
</head>
<body>
<div id="viewport">
<div id="page" class="x620x300-config">
<div id="header">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-946507" >
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/desktop-english-details-top-leaderboard', [970, 90], 'div-gpt-ad-1472469670325-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/desktop-english-below-leadtext', [640, 90], 'div-gpt-ad-1517400187384-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-1', [300, 250], 'div-gpt-ad-1472469670325-1').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-2', [300, 250], 'div-gpt-ad-1472469670325-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if(sectionName == "sport"){googletag.pubads().setTargeting('section', ['sport']);}
if(sectionName == "cricket"){googletag.pubads().setTargeting('section', ['cricket']);}
if(sectionName == "lifestyle"){googletag.pubads().setTargeting('section', ['lifestyle']);}
if(sectionName == "entertainment"){googletag.pubads().setTargeting('section', ['glitz']);}
if(sectionName == "technology"){googletag.pubads().setTargeting('section', ['technology']);}
if(sectionName == "bangladesh"){googletag.pubads().setTargeting('section', ['bangladesh']);}
if(sectionName == "business"){googletag.pubads().setTargeting('section', ['business']);}
googletag.enableServices();
});
</script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1084002" id="ad_display_center">
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='260' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/desktop-english-details-top-leaderboard --><div id='div-gpt-ad-1472469670325-0'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-37 inpage-widget-1109992" >
<p style="margin-top:5px;"></p>
</div>
<div class="x700x280 frontpage_topmenu"
>
<div class="column-1">
<div class="widget menu vertical widget-editable viziwyg-section-14 inpage-widget-15" id="nav">
<ul>
<li>
<a href="https://bdnews24.com/" class="has_submenu" >
News
</a> <div class="extended_menu menu_main1">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="https://bdnews24.com/" class="active " >
<span>Home </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/bangladesh/" >
<span>Bangladesh </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/politics/" >
<span>Politics </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/economy/" >
<span>Economy </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/world/" class="active " >
<span>World </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/technology/" >
<span>Technology </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/science/" >
<span>Science </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/environment/" >
<span>Environment </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/health/" >
<span>Health </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/lifestyle/" >
<span>Lifestyle </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/entertainment/" >
<span>Entertainment </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="/classifieds/" class="has_submenu" >
Classifieds
</a> <div class="extended_menu menu_main2">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="/cars-vehicles/" >
<span>Cars &amp; Vehicles </span>
</a>
</li>
<li>
<a href="/property/" >
<span>Property </span>
</a>
</li>
<li>
<a href="/jobs/" >
<span>Jobs </span>
</a>
</li>
<li>
<a href="/electronics/" >
<span>Electronics </span>
</a>
</li>
<li>
<a href="/services-bangladesh/" >
<span>Services </span>
</a>
</li>
<li>
<a href="/hobbies-leisure/" >
<span>Hobbies &amp; Leisure </span>
</a>
</li>
<li>
<a href="/household/" >
<span>Household </span>
</a>
</li>
<li>
<a href="/animals/" >
<span>Animals </span>
</a>
</li>
<li>
<a href="/fashion/" >
<span>Fashion </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://bdnews24.com/business/" class="" >
Business
</a> </li>
<li>
<a href="https://opinion.bdnews24.com/" target="_blank" class="has_submenu" >
Opinion
</a>
<div class="extended_menu menu_main4">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="https://opinion.bdnews24.com/" >
<span>English </span>
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/bangla/" >
<span>Bangla </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://bdnews24.com/sport/" class="has_submenu" >
Sport
</a> <div class="extended_menu menu_main5">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="https://bdnews24.com/sport/" >
<span>Home </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/cricket/" >
<span>Cricket </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://turningpoints.bdnews24.com/" class="" >
Turning Points
</a> </li>
<li>
<a href="https://aboutus.bdnews24.com/advert/" class="" >
Adv
</a> </li>
</ul>
</div>
<div class="widget logo default widget-editable viziwyg-section-2 inpage-widget-246" id="logo">
<a href="https://bdnews24.com/" title="">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2013/01/04/logo1.png1/BINARY/logo1.png"
alt="bdnews24.com"
title="bdnews24.com"/>
</a>
</div>
<a href="https://twitter.com/bdnews24com" class="twitter-follow-button" data-show-count="false" data-size="large">Follow@bdnews24com</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--
<img src="http://d30fl32nd2baj9.cloudfront.net/incoming/2017/06/25/eid-banner_eng.jpg/BINARY/Eid-Banner_ENG.jpg" />
-->
</div>
<div class="column-2">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-685097" >
<style type="text/css">
.social_individual { padding-left: 31px; }
.social_individual #engtobnglink a {
padding-top:5px;
padding-left: 5px;
padding-right: 5px;
padding-bottom: 5px;
}
.social_individual #engtobnglink a:hover {
opacity:.6;
color:#dd0000;
}
</style>
<div class="links">
<div class="social_individual">
<script type="text/javascript">
var siteurl = window.location.href;
if(siteurl !== ' ');
document.write("<span id=\"engtobnglink\">");
document.write("<a id=\"erthlink\" href=\"https://bangla.bdnews24.com/\" style=\"padding:5px;background-color:#354267;color:#fff;font-family: sans-serif, solaimanLipi;font-size: 17px;text-decoration: none;\">বাংলা সংস্করণ</a>");
document.write("</span>");
</script>
<span class="forfb"> <a class="fb" href="https://www.facebook.com/bdnews24" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/fb1.gif/BINARY/fb1.gif"></a></span>
<span class="fortwitt"><a class="twitter" href="https://twitter.com/bdnews24com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/twitter1.gif/BINARY/twitter1.gif"></a></span>
<span class="forplus"> <a class="plus" href="https://plus.google.com/u/0/101687534641777228100/" target="_blank" rel="publisher"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/gplus1.gif/BINARY/gplus1.gif"></a>
</span>
<span class="forlinkdin"><a class="linkdin" href="http://goo.gl/Wqzpl" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/linkdn1.gif/BINARY/linkdn1.gif"></a></span>
<span class="forrss"><a class="rss last" href="http://bdnews24.com/?widgetName=rssfeed&widgetId=1150&getXmlFeed=true" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/rss1.gif/BINARY/rss1.gif"></a></span>
</div> <div class="clear"></div>
</div>
</div>
<div class="widget search simpleForm widget-editable viziwyg-section-2 inpage-widget-248"
>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/searchFormHandler.js"></script>
<div class="simpleSearch" id="simpleSearch-248">
<form id="SimpleSearchForm" method="get" action="/search/simple.do;jsessionid=72B15100A51E1AE2B0B078087411F452.C5-Pres4-Eng" onsubmit="return validateSimpleSearchForm(this, 'emptySearchExpressionError-248');">
<fieldset>
<input type="hidden" name="destinationSectionId" value="13" />
<input type="hidden" name="publicationName" value="wf-escenic-times" />
<input type="hidden" name="sortString" value="publishdate" />
<input type="hidden" name="sortOrder" value="desc" />
<input type="hidden" name="sectionId" value="1" />
<input type="hidden" name="articleTypes" value="news" />
<input type="hidden" name="pageNumber" value="1" />
<input type="hidden" name="pageLength" value="20" />
<p class="error" id="emptySearchExpressionError-248" style="display:none;">
Please provide search keyword(s)
</p>
<input type="text" name="searchString" value="" class="field" />
<input type="submit" value="Search" class="button" title="Click here to search" />
</fieldset>
</form>
</div>
<script type="text/javascript">
$(function() {
$("#simpleSearch-248 .field").autocomplete({
source: ajaxCall ,
delay: 700.00,
close: function(event, ui) {
$("#simpleSearch-248 .field").autocomplete("option", "delay", 500.00);
},
select: function(event, ui) {
var articleId = ui.item.id;
openLink('https://bdnews24.com/eceRedirect?articleId=' + articleId, '_self');
}
});
});
function ajaxCall(request, response) {
var iChars = "!@#$%^&*()+=-[]\\\';,./{}|\":<>?~_";
var term = $.trim(request.term.toLowerCase());
var wordCount = term.split(" ").length;
if (term.length > 0 && iChars.indexOf(term.charAt(0)) == -1) {
var param = "(" + term + "*) publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
else{
$("#simpleSearch-248 .field").autocomplete("close");
}
if (wordCount > 1 && responseCount == 0) {
param = "(" + term + ") publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
}
})
}
}
})
}
else if (term.length > 0 && iChars.indexOf(term.charAt(0)) != -1) {
$("#simpleSearch-248 .field").autocomplete("close");
alert("Search word should not start with !@#$%^&*()+=-[]\\\';,./{}|\":<>?~_");
}
}
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-769737" >
<style type="text/css">
#homeenglishdate {margin-left:25px; margin-top:10px; font-size:12px; }
#homeenglishdate .englishdate li {list-style:none; display:inline; }
#homeenglishdate .englishdate li a img { margin-left:2px; }
</style>
<div id="homeenglishdate">
<ul class="englishdate">
<li>
<!--<iframe frameborder='0' scrolling='no' width='189' height='25' src="http://analysis.bdnews24.com/bangladate1/EnglishDate.php"></iframe>-->
<p>Wednesday, February 20, 2019</p>
</li>
<!--li>
<a href="http://www.dw.de/english" target="_blank" style="margin-top:5px;margin-left:10px;"><img src="https://d30fl32nd2baj9.cloudfront.net/incoming/2014/02/23/dw_rgb_online.jpg/BINARY/DW_RGB_Online.jpg" alt="DW" width="40px" height="22px" /></a>
</li-->
</ul>
</div>
</div>
</div>
</div>
<div class="menuGroup breaking_row">
<div class="widget tickertape default widget-editable viziwyg-section-2 inpage-widget-249" id="tickertape_eng">
<span><h4>Latest</h4></span>
<!-- <div id="tickertape-header-249" class="news-items"> -->
<div>
<ul>
<li><span><a href="https://bdnews24.com/entertainment/2019/02/19/muhammad-khasru-pioneer-of-film-society-movement-dies-in-dhaka">Pioneering film activist Muhammad Khasru dies</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2019/02/19/thousands-of-villagers-become-voters-of-patuakhali-town-without-any-knowledge">Thousands get listed as Patuakhali town voters without knowledge </a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2019/02/19/two-suspected-robbers-killed-in-kushtia-police-shootout">Shootout with police leaves 2 suspects dead in Kushtia </a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2019/02/19/suspect-jumps-from-counter-terror-polices-office-building-during-questioning">Suspect ‘jumps’ from counter-terror office building in Dhaka</a></span></li>
<li><span><a href="https://bdnews24.com/world/2019/02/19/us-states-sue-trump-administration-in-showdown-over-border-wall-funds">16 states sue Trump administration over national emergency</a></span></li>
<li><span><a href="https://bdnews24.com/world/2019/02/19/two-policemen-killed-in-blast-in-central-cairo">Pakistan spy agency ISI behind Kashmir attack: Indian Army</a></span></li>
<li><span><a href="https://bdnews24.com/neighbours/2019/02/19/indian-army-commander-says-pakistan-spy-agency-involved-in-kashmir-bombing">Two policemen killed as bomb explodes on suspect in central Cairo </a></span></li>
</ul>
</div>
</div>
<div class="breaking-control">
<a href="#" class="" id="breaking-pause"> </a>
<a href="#" id="breaking-prev"> </a>
<a href="#" id="breaking-next"> </a>
<div class="clear"></div>
</div>
<script type="text/javascript">
/* $(document).ready(function() {
var options = {
newsList: "#tickertape-header-249",
startDelay: 10,
placeHolder1: "",
placeHolder2: ""
};
$().newsTicker(options);
}); */
</script>
</div>
</div>
<div id="content">
<div id="areas">
<div id="main">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1549884" >
<style>
.breadcrumb a{
text-transform: capitalize;
}
.caption a, .caption a:hover{
color: #666;
background: none;
text-decoration: none;
}
</style>
</div>
<div class="x280x360 "
id="breadcrumb_articlepage" >
<div class="column-1">
<div class="widget navigation breadcrumb widget-editable viziwyg-section-2 inpage-widget-413" >
<a href="https://bdnews24.com/">Home </a>
>
<a href="https://bdnews24.com/world/">World </a>
</div>
</div>
<div class="column-2">
<!--json client side share-->
<span id="social-share-Count" style="float:right;font-size:18px;padding: 0 0 0 5px;">
<script>
function insertShareCount(json){
if(json.share.share_count> 0){
document.write(json.share.share_count);
document.write('<p style="font-size:16px;font-weight:500;color:#000;font-family:helvetica;">Shares</p>');
document.write('<p style="display:none;">https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home</p>');
}
}
</script>
<script src="https://graph.facebook.com/?id=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home&callback=insertShareCount" > </script>
</span>
<!--json client side share-->
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321588" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
</div>
</div>
</div>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-2 inpage-widget-1485235" >
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1485261" >
<style type="text/css">
.advertorial_button{
background: #222b46;
color: #fff;
font-family: Helvetica,solaimanLipi;
font-size: 12px;
line-height: 20px;
float: right;
clear: both;
margin: 0;
padding: 1px 3px;
text-transform: uppercase;
}
</style>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-32" id="news-details-page">
<h1 class=" print-only">2 American wives of Islamic State militants want to return home</h1>
</div>
<div class="x460x140 "
>
<div class="column-1">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-18 article_byline" id="article_notations">
<p class="byline print-only">
&gt;&gt;Rukmini Callimachi and Catherine Porter, The New York Times
</p>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-17 article_dateline" id="article_notations">
<p class="dateline print-only">
<span class="label">Published:</span><span> 20 Feb 2019 11:03 AM BdST</span>
<span class="label">Updated:</span><span> 20 Feb 2019 11:06 AM BdST</span>
</p>
</div>
</div>
<div class="column-2">
</div>
</div>
<script type="text/javascript">
function delayLoadImages ($that) {
var defaultImageUrl = $that.attr('src');
var imageUrl = $that.attr('data-field');
if( (imageUrl != '') && (defaultImageUrl == '' || defaultImageUrl == 'https://d30fl32nd2baj9.cloudfront.net/media/2016/05/31/bdnews24-icon.png/ALTERNATES/w640/bdnews24-icon.png')){
$that.attr('src',imageUrl);
}
}
$(window).bind("load", function() {
var ti = 0;
$(".plainPicturemedia img").each(function() {
ti = ti + 500;
setTimeout(delayLoadImages, ti, $(this));
});
});
</script>
<div id="gallery_page_customize">
<div class="widget slideshowFrontpage article widget-editable viziwyg-section-2 inpage-widget-904274" id="single_gallery_customize">
<div id="slideshowFrontpage-904274" class="inner">
<div id="gallery_slide_customize">
<ul>
<li>
<div class="gallery-image-box print-only">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/20/isis-us-wives-03.jpg/ALTERNATES/w640/ISIS-US-WIVES-03.jpg" alt="Hoda Muthana, who left Alabama for the Islamic State group’s self-declared caliphate four years ago, at the Al-Hawl refugee camp in Syria, Feb. 17, 2019. After enduring three marriages to Islamic State fighters and witnessing executions like those she had once cheered on social media, Muthana says she is deeply sorry and wants to return home. (Ivor Prickett/The New York Times)" /> </div>
<p class="caption"> Hoda Muthana, who left Alabama for the Islamic State group’s self-declared caliphate four years ago, at the Al-Hawl refugee camp in Syria, Feb. 17, 2019. After enduring three marriages to Islamic State fighters and witnessing executions like those she had once cheered on social media, Muthana says she is deeply sorry and wants to return home. (Ivor Prickett/The New York Times) </p>
</div>
<span class="credit"> </span> </li> <li>
<div class="gallery-image-box ">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/20/isis-us-wives-01.jpg/ALTERNATES/w640/ISIS-US-WIVES-01.jpg" alt="Kimberly Polman, who was born into a Mennonite community in Canada and traveled to live in the Islamic State group’s self-declared caliphate, at the Al Hawl detention camp in Syria, Feb. 17, 2019. Polman and another woman say they haven’t been questioned, or even visited by American officials in the month since they surrendered. “I don’t have words for how much regret I have,” Polman said. (Ivor Prickett/The New York Times)" /> </div>
<p class="caption"> Kimberly Polman, who was born into a Mennonite community in Canada and traveled to live in the Islamic State group’s self-declared caliphate, at the Al Hawl detention camp in Syria, Feb. 17, 2019. Polman and another woman say they haven’t been questioned, or even visited by American officials in the month since they surrendered. “I don’t have words for how much regret I have,” Polman said. (Ivor Prickett/The New York Times) </p>
</div>
<span class="credit"> </span> </li> <li>
<div class="gallery-image-box ">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/20/isis-us-wives-02.jpg/ALTERNATES/w640/ISIS-US-WIVES-02.jpg" alt="The Al-Hawl refugee camp in Syria, where many who have fled areas that were under control of the Islamic State group are now kept, Feb. 17, 2019. Nearly all the American men who joined the Islamic State group and were captured in battle have been repatriated. Women in the same situation say they aren't even being contacted. (Ivor Prickett/The New York Times)" /> </div>
<p class="caption"> The Al-Hawl refugee camp in Syria, where many who have fled areas that were under control of the Islamic State group are now kept, Feb. 17, 2019. Nearly all the American men who joined the Islamic State group and were captured in battle have been repatriated. Women in the same situation say they aren&#039;t even being contacted. (Ivor Prickett/The New York Times) </p>
</div>
<span class="credit"> </span> </li> </ul>
</div>
<a class="article_page_previous" id="previous_image" href="#"> Previous </a>
<a class="article_page_next" id="next_image" href="#"> Next </a>
</div>
</div> </div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-29 article_lead_text" >
<h5 class=" print-only">She was a 20-year-old college student in Alabama who had become convinced of the righteousness of the Islamic State. So she duped her parents into thinking she was going on a college trip and instead bought a plane ticket to Turkey with her tuition money.</h5>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1454364" >
<!-- /13592525/desktop-english-below-leadtext -->
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='294' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<div id='div-gpt-ad-1517400187384-0' style='height:90px; width:640px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517400187384-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-28" >
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="wrappingContent ">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-21 article_body" >
<div class="custombody print-only">
<style type="text/css">
div.storyContent div.custombody table{
color:#000000;
width:100%;
border:1px solid #8DBDD8;
margin:10px 0;
padding:0;
}
div.storyContent div.custombody table tr th{
background-color:#8DBDD8;
text-align:left;
margin:1px;
padding:3px 0 3px 10px;
}
div.storyContent div.custombody table tr td{
background-color:#E6EEEE;
text-align:left;
margin:1px;
padding:3px 10px;
}
div.storyContent div.custombody p {
margin:0 0 15px;
}
div.storyContent div.custombody div.customInline-image-w300 .caption-wrapper .caption-bottom {
color:#fff;
font-family:Helvetica,sans-serif; }
div.storyContent div.custombody div.customInline-image-w300 #belowinlineimage {
float:left;
width:300px;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w300 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:300px;
}
div.storyContent div.custombody div.customInline-image-w300 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody div.customInline-image-w301 #belowinlineimage {
float:left;
width:301px;
font-family:sans-serif,solaimanLipi;
font-size:13px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w301 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:301px;
}
div.storyContent div.custombody div.customInline-image-w301 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody .captionForEmbed{
float:left;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
</style>
<p>After being smuggled into the caliphate, the student, Hoda Muthana, posted a photograph on Twitter showing her gloved hands holding her American passport. “Bonfire soon,” she promised.</p><p>That was more than four years ago. Now, after being married to three Islamic State fighters and witnessing executions like those she had once cheered on social media, Muthana says she is deeply sorry and wants to return home to the United States.</p><p>She surrendered last month to the coalition forces fighting the Islamic State and now spends her days as a detainee in a refugee camp in northeastern Syria. She is joined there by another woman, Kimberly Gwen Polman, 46, who had studied legal administration in Canada before joining the caliphate and who possesses dual U.S. and Canadian citizenship.</p><p>Both women, interviewed by The New York Times at the camp, said they were trying to figure out how to have their passports reissued and how to win the sympathy of the two nations they scorned.</p><p>“I don’t have words for how much regret I have,” said Polman, who was born into a Reformed Mennonite community in Hamilton, Ontario, to an American mother and a Canadian father and who has three adult children.</p><p>Muthana, who attended high school in Hoover, Alabama, and the University of Alabama at Birmingham, said she was first drawn to the Islamic State in high school reading Twitter and other social media posts.</p><p>“Once I look back on it, I can’t stress how much of a crazy idea it was,” she said. “I can’t believe it. I ruined my life. I ruined my future.”</p><p>In a tweet this weekend, President Donald Trump criticized allies including Britain, France and Germany for not taking back hundreds of Islamic State prisoners captured on the battlefield. “The alternative is not a good one in that we will be forced to release them,” he warned.</p><p>The president made no mention of American women who had married Islamic State fighters and whom the United States had not returned home. Both Muthana and Polman said they had not been visited by US officials since their capture last month. They also said there was a family of four sisters from Seattle, with four children, who were being detained in a separate camp. A former law enforcement official confirmed that a Seattle family had traveled to Syria to join the Islamic State but did not have further information.</p><p>A small number of Americans — as few as 59, according to data tracked by the George Washington University Program on Extremism — are known to have traveled to Syria to join the Islamic State. Nearly all the American men captured in battle have been repatriated, but it is unclear why some of the American women and their children — at least 13 known to The Times — have not been.</p><p>A spokeswoman for the FBI declined to comment on the two cases but said that agents would typically work to build a criminal case against any American who joined the Islamic State, a designated terrorist organization.</p><p>Robert Palladino, a spokesman for the State Department, on Tuesday described the situation for Americans in Syria as “extremely complicated.” He said, “We’re looking into these cases to better understand the details” but declined to comment further, citing privacy and security concerns.</p><p>A Canadian government official said that it could be difficult for Canadians detained in Syria to leave the region because they were likely to face serious charges in neighboring countries.</p><p>Citing the many crimes committed by the Islamic State, Seamus Hughes, deputy director of the George Washington program, said there were “thousands of legitimate reasons to question the sincerity” of appeals like those of Muthana and Polman.</p><p>“The foreign women of the Islamic State, while often reduced to simplistic narratives about ‘jihadi brides,’ ‘brainwashing’ and ‘online grooming,’ aided and abetted many of these atrocities and in some cases directly perpetrated them,” he said.</p><p>Muthana and Polman acknowledged in the interview here that many Americans would question whether they deserved to be brought back home after joining one of the world’s deadliest terrorist groups.</p><p>“How do you go from burning a passport to crying yourself to sleep because you have so much deep regret? How do you do that?” Polman asked. “How do you show people that?”</p><p>‘MOTHER OF JIHAD’</p><p>The daughter of Yemeni immigrants, Muthana grew up in an ultra-strict household — no partying, no boyfriends and no cellphone.</p><p>When she finished high school, her father gave her a phone as a graduation gift. It soon became her portal to the world of extreme Islam, she said.</p><p>Two years later, in 2014, an online contact walked her through the steps of joining the Islamic State, she said: Board a flight to Turkey. When you land, call this number.</p><p>To pay for the trip, Muthana enrolled in classes at the University of Alabama at Birmingham, where she was a sophomore business major, but then withdrew and cashed the tuition check from her parents. She packed a book bag with her clothes and told her family she was going to an event in Atlanta, a two-hour drive away. Instead she headed directly to the Birmingham airport for a flight to Istanbul.</p><p>“I was crying because I thought I was making a big sacrifice for the sake of God and I was giving up my family, my home, my comfort, everything I know, everything I loved,” she said. “I thought I was doing the right thing.”</p><p>Muthana said she was smuggled across the Syrian border in November 2014 and taken to a female dormitory, which was packed with hundreds of single women from around the world. Every day, she said, an Islamic State official roamed the dormitory carrying a list of men looking for brides.</p><p>“You are not allowed to leave the house until you get married,” she said. “I did know that would happen, but I thought there was a way out. I didn’t know there were locks on the doors. I didn’t know there were chains. There were people guarding it.”</p><p>She said that she held out for a month before acquiescing to meet Suhan Rahman, an Australian originally from Melbourne. He used the name Abu Jihad, or “Father of Jihad,” she said. They met in a room with a chaperone. After a brief conversation, he took her home.</p><p>She took the name Umm Jihad, or “Mother of Jihad.” Home alone as her husband went out to fight, she posted toxic tweets under her pseudonym. “Hats off to the mujs in Paris,” she said in one of them, using an abbreviation for “mujahedeen” on the day in 2015 when jihadis stormed the offices of Charlie Hebdo and killed 12 people at the satirical magazine.</p><p>She also urged others to join the terror organization. “There are soooo many Aussies and Brits here but where are the Americans, wake up u cowards,” she posted.</p><p>And she used her account to help incite attacks in the West, including in the United States. “Americans wake up!” she wrote on March 15, 2015. “You have much to do while you live under our greatest enemy, enough of your sleeping! Go on drive-bys and spill all of their blood, or rent a big truck and drive all over them.”</p><p>Her Twitter account has since been suspended, but the posts were copied by The Times.</p><p>She had barely been married three months, Muthana said, when she was at home napping and a man ran up the stairs yelling that her husband had been “martyred.” After his death, she consented to two more arranged marriages, she said.</p><p>Polman said she was smuggled into the caliphate in early 2015, after using an American passport to fly from Vancouver to Istanbul.</p><p>She said she had recently taken an interest in nursing and had begun corresponding with a man in Syria who used the nom de guerre Abu Aymen. The man, whom she later married, told her that nursing skills were needed in the growing caliphate.</p><p>Years earlier, she had left the Reformed Mennonite faith of her childhood and converted to Islam. With nothing else to do, she said, she spent her days online, where her Facebook timeline exploded with images of Muslims dying in Syria.</p><p>Polman said that at one point in her life she learned she had post-traumatic stress disorder and had been unable to get out of bed. Two of her siblings, speaking from British Columbia, said she had been told she had a mental illness. “She hasn’t created an easy life for herself,” said a brother, who did not want to be identified for fear of reprisals.</p><p>Polman studied legal administration at Douglas College and for a brief time worked at a Muslim school in Richmond, British Columbia, according to her sister, who also did not want to be named. She won a Women’s Opportunity Award in 2011 from Soroptimist International. The announcement of the award, printed in the local paper, said her “ultimate goal is to work as a child advocate.”</p><p>Her sister said that in summer 2015, Polman left on a trip to Austria, ostensibly for two weeks. “She gave me a hug goodbye and said we’d have tea when she got back,” the sister said.</p><p>It was only after the family heard from Canadian authorities that they realized she had joined the Islamic State. At one point, the sister had not heard from Polman in six months and assumed she had been killed.</p><p>“We’ve been able to help her as a family in the past,” the sister said. “This was the one time we haven’t been able to help her. So it’s been very hard for us.”</p><p>By the time Polman arrived in the caliphate, its crimes were well documented, including beheading journalists, enslaving and systematically raping women from the Yazidi minority and burning prisoners alive. Both she and Muthana were evasive when asked about that brutality.</p><p>“I’m not interested in bloodshed, and I didn’t know what to believe,” Polman said. “These are videos on YouTube. What’s real? What’s not real?”</p><p>A BREAKING POINT</p><p>In her telling, Muthana began to pull away from the terrorist group in her second year in the caliphate. She was married to a second fighter and was pregnant. Anemic from an iron deficiency, she spent much of her time in bed.</p><p>“I started having doubts,” she said in an account that The Times could not verify. “I was pregnant. Very emotional, because I missed my family,” she said. “I thought — what am I doing?”</p><p>Her second husband was killed in Mosul, Iraq, she said. “Either a missile or an airstrike,” she said.</p><p>By then it was 2017, and the siege of Raqqa, Syria, had begun. When her water broke, she walked more than a mile at night to reach the nearest clinic as bombs fell on the city, she said.</p><p>After giving birth to a son, Muthana moved from house to house, chasing the shrinking shadow of the caliphate. When Raqqa fell in late 2017, she moved to Mayadeen, along the Euphrates River Valley. When Mayadeen fell, she moved to Hajin, and from there to Shafa, a village in the last sliver of the Islamic State’s territory. Hundreds of airstrikes hammered the area.</p><p>She married a third time and sometime after, she divorced her husband, whom she declined to name.</p><p>Polman said her break with the caliphate came more violently, just a year after her arrival. She claims that she tried to escape but was spotted by Islamic State intelligence agents as she approached a woman about finding a smuggler at the market. She was imprisoned in a jail cell in Raqqa, she said, where she spent so much time that she eventually counted all 4,422 tiles.</p><p>She was repeatedly taken out of her cell and interrogated, she said. One night, she said, she was gang-raped.</p><p>“They took me down the hallway, and it was really dark,” she said. “There were metal doors, heavy ones, and I slipped, I remember, and they kicked me.”</p><p>She said the guards warned her that if she ever reported the rapes, they would say they had evidence that she was a spy. Before releasing her, she said, they had her sign a statement in both Arabic and English stating that if she tried to run away again, she accepted the “hukm,” or Shariah judgment, of death.</p><p>LEAVING THE CALIPHATE</p><p>The two women, a generation apart, met and befriended each other in the final pocket of the caliphate, which by January consisted of less than 6 square miles.</p><p>Encircled, the area faced severe shortages. When the market ran out of paper diapers, the two friends cut up towels. When food was hard to come by, they collected grass from crevices in the pavement, boiled it and forced themselves to eat it. “Seeing a potato,” Muthana said, “was like seeing a Lamborghini.”</p><p>They began talking about making a run for it, and they said they shared their growing horror over the choices they had made.</p><p>“It’s hard to change your mindset when you have lost everything and sacrificed everything. Even if you feel a tug that tells you something’s not right here, this isn’t OK, and that there’s too many holes here, something’s wrong, I think it’s very, very difficult when you feel like you have burned bridges, to know how to shift,” Polman said.</p><p>The Islamic State forbade anyone to leave, planting land mines and using snipers to shoot down anyone who tried. But last month, Muthana said, she decided to give it a try by latching on to a Syrian family who left Shafa at dusk.</p><p>All she took was her baby and his stroller, she said. When darkness fell, the group got lost and spent the night in the cold, she said.</p><p>The next day, Jan. 10, she completed the journey and surrendered to American troops in the Syrian desert, who fingerprinted her.</p><p>Days later, Polman followed the same route and surrendered as well. Weeks later, after having no contact from the American or Canadian authorities, she and Muthana reached out to the Red Cross to get help. They are also in touch with a lawyer who is trying to help navigate their return to North America.</p><p>Muthana gave a handwritten note to the lawyer.</p><p>“I realised how I didn’t appreciate or maybe even really understand how important the freedoms that we have in America are. I do now,” she wrote. “To say that I regret my past words, any pain that I caused my family and any concerns I would cause my country would be hard for me to really express properly.”</p><p>Hughes, the deputy director of the George Washington University Program on Extremism, said the United States had an obligation to bring her home — “albeit in handcuffs.”</p><p> </p><p>c.2019 New York Times News Service</p>
</div>
</div>
</div>
<div class="clearfix"><!-- clear --></div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1189868" >
<ins data-revive-zoneid="215" data-revive-id="944be2a7319a1d21299aa38a9a96cee3"></ins>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-20 article_tags" >
</div>
<!--json client side share-->
<span id="social-share-Count" style="float:right;font-size:18px;padding: 0 0 0 5px;">
<script>
function insertShareCount(json){
if(json.share.share_count> 0){
document.write(json.share.share_count);
document.write('<p style="font-size:16px;font-weight:500;color:#000;font-family:helvetica;">Shares</p>');
document.write('<p style="display:none;">https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home</p>');
}
}
</script>
<script src="https://graph.facebook.com/?id=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home&callback=insertShareCount" > </script>
</span>
<!--json client side share-->
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321193" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
<div>
<a href="https://twitter.com/intent/tweet?text=2 American wives of Islamic State militants want to return home&url=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360746_twitter_circle.png/BINARY/1492360746_twitter_circle.png"/>
</a> </div>
<div>
<a href="https://plus.google.com/share?url=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274418_google-plus.png/BINARY/1492274418_google-plus.png"/>
</a>
</div>
<div>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home&summary=She was a 20-year-old college student in Alabama who had become convinced of the righteousness of the Islamic State. So she duped her parents into thinking she was going on a college trip and instead bought a plane ticket to Turkey with her tuition money.&source=bdnews24.com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274361_linkedin_circle.png/BINARY/1492274361_linkedin_circle.png"/></a> </div>
<div>
<a href="http://pinterest.com/pin/create/button/?url=https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home&media=bdnews24.com" target="_blank"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274620_pinterest_circle.png/BINARY/1492274620_pinterest_circle.png"/></a>
</div>
<div>
<script type="text/javascript">var pfHeaderImgUrl = '';
var pfHeaderTagline = '';var pfdisableClickToDel = 1;
var pfDisablePDF = 0;
var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';
var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');
pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}
else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Print this article or save as PDF or Email">
<img style="border:none;" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274584_document-print.png/BINARY/1492274584_document-print.png" alt="Print Friendly and PDF"/></a>
</div>
</div>
</div>
<div class="x300x300 "
>
<div class="column-1">
</div>
<div class="column-2">
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-970812" id="taboola_desk_en_1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-2r-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<p class="breaking-control-detailed">
<div class="widget list detailed widget-editable viziwyg-section-2 inpage-widget-1166585 detailed_listing_article_page more_stories_en "
>
<div class="header">
<h4 class="title">More stories</h4>
</div>
<div class="content"> <div class="article first">
<a href="https://bdnews24.com/world/2019/02/19/britain-likely-to-delay-brexit-former-eu-chief-barroso-says">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/jose-manuel-barroso.jpg/ALTERNATES/w140/Jose-Manuel-Barroso.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/02/19/britain-likely-to-delay-brexit-former-eu-chief-barroso-says" class="">
Britain likely to delay Brexit
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/02/20/india-s-modi-breaks-protocol-to-welcome-saudi-s-crown-prince">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/20/modi-mohammed-01.jpg/ALTERNATES/w140/modi-mohammed-01.JPG"
alt="Saudi Arabia's Crown Prince Mohammed bin Salman and India's Prime Minister Narendra Modi pose for a picture after Salman's arrival at an airport in New Delhi, India, February 19, 2019. Reuters"
class=""
title="Saudi Arabia's Crown Prince Mohammed bin Salman and India's Prime Minister Narendra Modi pose for a picture after Salman's arrival at an airport in New Delhi, India, February 19, 2019. Reuters"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/02/20/india-s-modi-breaks-protocol-to-welcome-saudi-s-crown-prince" class="">
Modi breaks protocol to welcome Saudi crown prince
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/americas/2019/02/19/bernie-sanders-announces-2020-presidential-run">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/bernie-sanders.jpg/ALTERNATES/w140/bernie-sanders.JPG"
alt="US Senator Bernie Sanders speaks during a news conference on Yemen resolution on Capitol Hill in Washington, US, January 30, 2019. Reuters"
class=""
title="US Senator Bernie Sanders speaks during a news conference on Yemen resolution on Capitol Hill in Washington, US, January 30, 2019. Reuters"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/americas/2019/02/19/bernie-sanders-announces-2020-presidential-run" class="">
Bernie Sanders running for president again
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/02/19/us-states-sue-trump-administration-in-showdown-over-border-wall-funds">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/15/trump-emergency.jpg/ALTERNATES/w140/trump-emergency.JPG"
alt="US President Donald Trump declares a national emergency at the US-Mexico border while speaking about border security in the Rose Garden of the White House in Washington, US, February 15, 2019. Reuters"
class=""
title="US President Donald Trump declares a national emergency at the US-Mexico border while speaking about border security in the Rose Garden of the White House in Washington, US, February 15, 2019. Reuters"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/02/19/us-states-sue-trump-administration-in-showdown-over-border-wall-funds" class="">
US states sue Trump administration
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/02/19/egyptian-security-forces-kill-16-suspected-militants">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/egypt.jpg/ALTERNATES/w140/Egypt.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/02/19/egyptian-security-forces-kill-16-suspected-militants" class="">
16 ‘militants’ shot dead in Egypt
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/02/19/pakistan-pm-urges-talks-on-kashmir-blast-warns-india-against-attack">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/imran.jpg/ALTERNATES/w140/imran.jpg"
alt="Pakistani Prime Minister Imran Khan attends talks at the Great Hall of the People in Beijing, November 2, 2018. REUTERS"
class=""
title="Pakistani Prime Minister Imran Khan attends talks at the Great Hall of the People in Beijing, November 2, 2018. REUTERS"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/02/19/pakistan-pm-urges-talks-on-kashmir-blast-warns-india-against-attack" class="">
Pakistan PM urges talks on Kashmir blast
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/world/2019/02/19/suicide-bomber-who-killed-27-members-of-iran-s-guards-was-pakistani-guards-commander">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/iranian.jpg/ALTERNATES/w140/Iranian.jpg"
alt="Iranian people along with members of Iran's elite Revolutionary Guards gather around the coffins of Iran's elite Revolutionary Guards, who were killed by a suicide car bomb, during the funerals in Isfahan, Iran February 16, 2019. Morteza Salehi/Tasnim News Agency/via REUTERS"
class=""
title="Iranian people along with members of Iran's elite Revolutionary Guards gather around the coffins of Iran's elite Revolutionary Guards, who were killed by a suicide car bomb, during the funerals in Isfahan, Iran February 16, 2019. Morteza Salehi/Tasnim News Agency/via REUTERS"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/world/2019/02/19/suicide-bomber-who-killed-27-members-of-iran-s-guards-was-pakistani-guards-commander" class="">
Iran suicide bomber &#039;was Pakistani&#039;
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/neighbours/2019/02/19/india-warns-kashmir-militants-to-give-up-arms-or-get-killed">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/indian-soldiers.jpg/ALTERNATES/w140/Indian-soldiers.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/neighbours/2019/02/19/india-warns-kashmir-militants-to-give-up-arms-or-get-killed" class="">
India warns Kashmir militants to give up arms or get killed 
</a>
</h3>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<p style="margin-top:10px"></p>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-642240" >
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "lifestyle")
document.write("<a href=\"https://bdnews24.com/lifestyle/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "bangladesh")
document.write("<a href=\"https://bdnews24.com/bangladesh/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "politics")
document.write("<a href=\"https://bdnews24.com/politics/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "technology")
document.write("<a href=\"https://bdnews24.com/technology/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "economy")
document.write("<a href=\"https://bdnews24.com/economy/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "world")
document.write("<a href=\"https://bdnews24.com/world/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "science")
document.write("<a href=\"https://bdnews24.com/science/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "environment")
document.write("<a href=\"https://bdnews24.com/environment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "health")
document.write("<a href=\"https://bdnews24.com/health/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "entertainment")
document.write("<a href=\"https://bdnews24.com/entertainment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "business")
document.write("<a href=\"https://bdnews24.com/business/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "sport")
document.write("<a href=\"https://bdnews24.com/sport/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "cricket")
document.write("<a href=\"https://bdnews24.com/cricket/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "agriculture")
document.write("<a href=\"https://bdnews24.com/agriculture/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "campus")
document.write("<a href=\"https://bdnews24.com/campus/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "travelandtourism")
document.write("<a href=\"https://bdnews24.com/travelandtourism/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "automobile")
document.write("<a href=\"https://bdnews24.com/automobile/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget comments disqus widget-editable viziwyg-section-2 inpage-widget-670821" >
<div id="disqus_thread">&nbsp;</div>
<script type="text/javascript">
var disqus_config = function() {
this.page.remote_auth_s3 = "";
this.page.api_key = "";
/* This adds the custom login/logout functionality */
this.sso = {
name: "BDNews24.com",
/*button: "https://bdnews24.com/skins/escenic-times/gfx/comments/bdnews24-login.png",*/
button: "//d30fl32nd2baj9.cloudfront.net/media/2013/09/14/bdnews24-login.png/BINARY/bdnews24-login.png",
icon: "https://bdnews24.com/favicon.ico",
url: "https://bdnews24.com/profile/signin/",
logout: "https://bdnews24.com/community/logoff.do",
width: "450",
height: "520"
};
};
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "bdnews24en";
var disqus_identifier = "1594940";
var disqus_title = "2 American wives of Islamic State militants want to return home";
var disqus_url = "https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home";
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-591030" >
<div style="padding:5px; background: ghostWhite;">
<p style="font-family: Arial;font-size: 9pt;font-style: normal;font-weight: bold;color: #FF9900;
text-decoration: none">WARNING: </p> <p style="font-family: Arial;font-size: 9pt;font-weight: bold;color: #275572;
text-decoration: none">Any unauthorised use or reproduction of bdnews24.com content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</p>
<br>
</div>
</div>
<style type="text/css" media="screen">
.slide_scrollToTop-out-div a{position:fixed; bottom: 100px; right:50px; }
.handleScrollTop{ width:25px; height:25px; margin-right:15px; }
</style>
<script>
$(function(){ $(window).scroll(function () {
if ($(this).scrollTop() > 100) {
$('.slide_scrollToTop-out-div').fadeIn();
} else {
$('.slide_scrollToTop-out-div').fadeOut();
}
});
$('.slide_scrollToTop-out-div a').click(function () {
$('body,html').animate({
scrollTop: 0
}, 800);
return false;
});
});
</script>
<div class="slide_scrollToTop-out-div" style="display:none;">
<a class="handleScrollTop" href="#">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2013/12/18/nav-top.png/BINARY/nav-top.png" alt="navigation top"/>
</a>
</div>
</div>
<div id="right">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1272799" >
<div align="center">
<script type="text/javascript" >
var art_url = window.location.href;
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='295' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/Desktop-english-details-right-slot-1 --><div id='div-gpt-ad-1472469670325-1' style='height:250px; width:300px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-1'); });
document.write("</div>");
}
</script>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1224293" id="ad_display_center">
<div align='center'>
<script type="text/javascript" >
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='298' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}else{
document.write("");
}
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-664557" id="customizeWidgetTitle">
<script type="text/javascript">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</script>
</div>
<p class="breaking-control-simple">
<div class="widget list simple widget-editable viziwyg-section-37 inpage-widget-664583 front_page_tab1 " >
<style type="text/css">
div.contentLeadTextImage{
overflow:visible;
}
div.titleSimple{ font-size:14px; line-height:1.2; color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a{
font-size:14px;
line-height:1.2;
color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a:hover{
color:#dd0000;
}
div.titleSimple h3{ font-size:16px;
line-height:1.2;
}
</style>
<div class="content"> <ul class=""> <li>
<a href="https://bdnews24.com/world/2019/02/20/trump-in-no-rush-on-north-korea-denuclearisation-as-envoy-heads-to-finalise-summit-plans" class=" ">
Trump &#039;in no rush&#039; on North Korea denuclearisation as envoy heads to finalise summit plans
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/20/2-american-wives-of-islamic-state-militants-want-to-return-home" class=" ">
2 American wives of Islamic State militants want to return home
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/20/india-s-modi-breaks-protocol-to-welcome-saudi-s-crown-prince" class=" ">
India&#039;s Modi breaks protocol to welcome Saudi&#039;s crown prince
</a>
</li>
<li>
<a href="https://bdnews24.com/world/americas/2019/02/19/bernie-sanders-announces-2020-presidential-run" class=" ">
Bernie Sanders announces 2020 presidential run
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/19/britain-likely-to-delay-brexit-former-eu-chief-barroso-says" class=" ">
Britain likely to delay Brexit, former EU chief Barroso says
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/19/suicide-bomber-who-killed-27-members-of-iran-s-guards-was-pakistani-guards-commander" class=" ">
Suicide bomber who killed 27 members of Iran&#039;s Guards was Pakistani: Guards commander
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/19/two-hundred-families-trapped-by-is-in-syria-un-rights-chief" class=" ">
Two hundred families trapped by IS in Syria: UN rights chief
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/19/is-steps-up-guerrilla-attacks-in-syria-sdf" class=" ">
IS steps up guerrilla attacks in Syria: SDF
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/19/egyptian-security-forces-kill-16-suspected-militants" class=" ">
Egyptian security forces kill 16 suspected militants
</a>
</li>
<li>
<a href="https://bdnews24.com/world/2019/02/19/pakistan-pm-urges-talks-on-kashmir-blast-warns-india-against-attack" class=" ">
Pakistan PM urges talks on Kashmir blast, warns India against attack
</a>
</li>
</ul>
</div> </div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-992775" id="ad_display_center">
<div>
<!-- /13592525/Desktop-english-details-right-slot-2 -->
<div id='div-gpt-ad-1472469670325-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-2'); });
</script>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1520546" >
<style>
#opinion_list{
border-bottom: 3px solid #222b46;
margin: 5px 18px 2px 0px;
}
#opinion_title{
font-size: 16px;
font-family: solaimanLipi;
font-weight: 400;
background: #222b46;
color: #ffffff;
display: inline-block;
padding: 4px 10px 2px 10px;
}
#opinion_box {
margin: 0px 0px 10px 0px;
/*border-bottom: 2px solid;
padding-bottom: 5px; */
}
#opinion_box .content:after{
content: "";
display: inline-block;
height: 2px;
width: 300px;
background: #222b46;
}
#opinion_box .article{
height: 128px!important;
margin-bottom: 7px;
}
#opinion_box h3{
padding-left: 2px;
}
</style>
<div id="opinion_list">
<a href="https://opinion.bdnews24.com/" ><h4 id="opinion_title"> Opinion</h4></a>
</div>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<p class="breaking-control-detailed">
<div class="widget list detailed widget-editable viziwyg-section-2 inpage-widget-1520547 detailed_listing_article_page more_stories_en "
id="opinion_box">
<div class="content"> <div class="article first">
<a href="https://opinion.bdnews24.com/2019/02/19/the-vaticans-gay-overlords/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/vatican-gay.jpg/ALTERNATES/w140/vatican-gay.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/02/19/the-vaticans-gay-overlords/" class="">
The Vatican’s gay overlords
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2019/02/19/we-must-care-for-expatriate-workers-not-just-their-remittances/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/19/malaysia-migrant-workers-remittance.jpg/ALTERNATES/w140/malaysia-migrant-workers-remittance.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/02/19/we-must-care-for-expatriate-workers-not-just-their-remittances/" class="">
Support the labourers who earn our remittance
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2019/02/18/is-democracy-delivering-what-it-stands-for/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/18/usa-america-venezuela-trump.jpg/ALTERNATES/w140/usa-america-venezuela-trump.JPG"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/02/18/is-democracy-delivering-what-it-stands-for/" class="">
Does democracy deliver on its premise?
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2019/02/18/the-limp-caudillo/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2019/02/18/trump-leaves.jpg/ALTERNATES/w140/trump-leaves.JPG"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2019/02/18/the-limp-caudillo/" class="">
The limp caudillo
</a>
</h3>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1527245" >
<script>
var opbox = document.getElementById("opinion_box").querySelectorAll("h3 a");
for(i=0; i< opbox.length; i++){
var text = opbox[i].text;
var len = text.length;
if(len >=40){ var sliced = text.slice(0, 34);
opbox[i].text = sliced+"...";
//console.log("Full text before sliced: "+text);
}
}
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1022464 frontpage_title_center_300px_width" >
<p>
Most Read
</p>
</div>
<div class="tabbingGroup "
style="width:300px;" >
<div id="tabs-1" class="defaultTab">
<div class="tabPanes">
<div class="tabPane">
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<div class="widget popularList mostRead tabbedView widget-editable viziwyg-section-2 inpage-widget-1152322 front_page_tab2" >
<div class="content">
<ul>
<li class="article first " >
<a href="https://bdnews24.com/entertainment/2019/02/19/bangladesh-police-quiz-youtuber-salman-muqtadir-over-controversial-video" class="">
Bangladesh police quiz YouTuber Salman Muqtadir over controversial video
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/world/2019/02/20/india-s-modi-breaks-protocol-to-welcome-saudi-s-crown-prince" class="">
India&#039;s Modi breaks protocol to welcome Saudi&#039;s crown prince
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/politics/2019/02/19/dr-kamal-welcomes-razzaq-resignation-from-jamaat-over-1971-role-play" class="">
Dr Kamal welcomes Razzaq resignation from Jamaat over 1971 role play
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2019/02/19/hc-orders-removal-of-book-on-bangladesh-bank-for-distorting-history" class="">
HC orders removal of book on Bangladesh Bank for ‘distorting history’  </a>
</li>
<li class="article " >
<a href="https://bdnews24.com/entertainment/2019/02/19/muhammad-khasru-pioneer-of-film-society-movement-dies-in-dhaka" class="">
Muhammad Khasru, pioneer of film society movement, dies in Dhaka </a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2019/02/19/two-teenagers-arrested-over-rape-of-65-year-old-woman-in-rajshahi" class="">
Two teenagers arrested over rape of 65-year-old woman in Rajshahi </a>
</li>
<li class="article " >
<a href="https://bdnews24.com/world/2019/02/19/pakistan-pm-urges-talks-on-kashmir-blast-warns-india-against-attack" class="">
Pakistan PM urges talks on Kashmir blast, warns India against attack
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2019/02/19/thousands-of-villagers-become-voters-of-patuakhali-town-without-any-knowledge" class="">
Thousands of villagers become voters of Patuakhali town, without any knowledge
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/neighbours/2019/02/19/indian-army-commander-says-pakistan-spy-agency-involved-in-kashmir-bombing" class="">
Indian army commander says Pakistan spy agency involved in Kashmir bombing
</a>
</li>
<li class="article last" >
<a href="https://bdnews24.com/business/2019/02/19/uae-s-lulu-nmc-groups-eager-to-invest-in-bangladesh" class="">
UAE&#039;s LuLu, NMC Groups eager to invest in Bangladesh
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function() {
$("#tabs-1 > ul.tabs").tabs("#tabs-1 > div.tabPanes > div.tabPane", {
current: 'current',
effect: 'default',
event: 'click',
initialIndex : 0
});
});
//]]>
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-901774" id="ad_display_center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24 home page - 160x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="6476917028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1280756" >
<!--newsletter-->
<div align="center">
<iframe src="https://newsletter.bdnews24.com/home/embedded" width="320" height="300" frameborder="0">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1075335 footer_menu" >
<div class="header">
<a href="https://bdnews24.com/" class="left">
<img src="https://d30fl32nd2baj9.cloudfront.net/bangla-media/2013/01/04/bdnews24-logo-small.png/BINARY/bdnews24-logo-small.png" alt="bdnews24.com | First with the news 24/7"/>
</a>
<div class="disclaimer">
<ul>
<li class="first">
<a href="/disclaimer/">
Disclaimer &amp; Privacy Policy
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/" target="_self">
About us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Contact us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Advertisement
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Subscription
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="sitemap">
<ul>
<li class="title_f">
<h2>
News
</h2>
<ul>
<li>
<a href="https://bdnews24.com/">
Home
</a>
</li>
<li>
<a href="/bangladesh/">
Bangladesh
</a>
</li>
<li>
<a href="/business/">Business</a>
</li>
<li>
<a href="/politics/">
Politics
</a>
</li>
<li>
<a href="/economy/">
Economy
</a>
</li>
<li>
<a href="/world/">
World
</a>
</li>
<li>
<a href="/technology/">
Technology
</a>
</li>
<li>
<a href="/science/">Science</a>
</li>	<li>
<a href="/environment/">
Environment
</a>
</li>
<li>
<a href="/health/">
Health
</a>
</li>
<li>
<a href="/entertainment/">
Entertainment
</a>
</li>
<li>
<a href="/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="/aviation/">
Aviation
</a>
</li>
<li>
<a href="/people/">
People
</a>
</li>
<li>
<a href="/neighbours/">
Neighbours
</a>
</li>
<li>
<a href="/wildlife/">
Wildlife
</a>
</li> <li>
<a href="/personal-tech/">
Personal-tech
</a>
</li>
<li>
<a href="/gadgets/">
Gadgets
</a>
</li>
<li>
<a href="/media-en/">
Media
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
</h2>
<ul>
<li></li>
<li></li>
<li>
<a href="/education/">
Education
</a>
</li>
<li>
<a href="/Fashion/">
Fashion
</a>
</li>
<li>
<a href="/agriculture/">
Agriculture
</a>
</li> <li>
<a href="/automobile/">
Automobile
</a>
</li> <li>
<a href="/film/">
Film
</a>
</li>
<li>
<a href="/campus/">
Campus
</a>
</li> <li>
<a href="/festival/">
Festival
</a>
</li> <li>
<a href="/travelandtourism/">
Travel & Tourism
</a>
</li> </ul>
<p></p>
<h2>
Classifieds
</h2>
<ul>
<li> <a href="/cars-vehicles/">Cars & Vehicles</a>
</li>
<li> <a href="/property/">Property</a>
</li>
<li> <a href="/jobs/">Jobs</a>
</li>
<li> <a href="/electronics/">Electronics</a>
</li>
<li> <a href="/services-bangladesh/">Services</a>
</li>
<li> <a href="/hobbies-leisure/">Hobbies & Leisure</a>
</li>
<li> <a href="/household/">Household</a>
</li>
<li> <a href="/animals/">Animals</a>
</li>
<li> <a href="/fashion/">Fashion</a>
</li>
<li> <a href="/food-agro/">Food & Agro</a>
</li> </ul>
</li>
<li class="title_f">
<h2>
Features
</h2>
<ul>
<li>
<a href="https://bangla.bdnews24.com/tech/">
Tech
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/kidz/">
Kidz
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/glitz/">
Glitz
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Op/Ed </h2>
<ul>
<li>
<a href="https://opinion.bdnews24.com/tag/1971" target="_blank">
1971
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/achievement" target="_blank">
Achievement
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/agriculture" target="_blank">
Agriculture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cht" target="_blank">
CHT
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/corruption" target="_blank">
Corruption
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cricket" target="_blank">
Cricket
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/culture" target="_blank">
Culture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/democracy" target="_blank">
Democracy
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Sport
</h2>
<ul>
<li>
<a href="/sport/">Sport</a>
</li>
<li>
<a href="/cricket/">Cricket</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Blog
</h2>
<ul>
<li class="first">
<a href="https://blog.bdnews24.com/" target="_blank">
Bangla Blog
</a>
</li> <!--li>
<a href="http://ns.bdnews24.com/blog/en/" target="_blank">
English Blog
</a>
</li-->
</ul>
</li>
<li class="title_f">
<h2>
Social
</h2>
<ul> <li class="first">
<a href="https://www.facebook.com/bdnews24" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bdnews24com" target="_blank">
Twitter
</a>
</li>
</ul>
</li>
<li class="title_f last">
<h2>
More
</h2>
<ul>
<li>
<a href="https://hello.bdnews24.com/">
Hello
</a>
</li>
<li>
<a href="https://click.bdnews24.com/">
Click
</a>
</li>
<li>
<a href="/mobile/">
Mobile
</a>
</li>
<li>
<a href="/media-en/image/">
Images
</a>
</li>
<li>
<a href="/media-en/video/">
Videos
</a>
</li> <li>
<a href="https://bdnews24.com/10thanniversary/">
10th Anniversary
</a>
</li>
<li>
<a href="https://bdnews24.com/cityelections/">
Cityelections
</a>
</li>
<li>
<a href="https://bdnews24.com/budget2015-16/">
Budget2015-16
</a>
</li>
<li>
<a href="https://bdnews24.com/upazilaelection2014/">
Upazilaelection2014
</a>
</li>
<li>
<a href="https://bdnews24.com/icrct20cricket/">
ICRC T20 Cricket
</a>
</li>
<li>
<a href="https://bdnews24.com/world/us-elections-2016/">
US Elections 2016
</a>
</li>
<li>
<a href="https://bdnews24.com/narayanganj-city-polls/">
Narayanganj City Polls
</a>
</li>
<li>
<a href="https://bdnews24.com/comilla-city-polls/">
Comilla City Election 2017
</a>
</li>
</ul>
</li>
</ul>
<div class="clear"> </div>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1399211" >
<script async src="//revive.bdnews24.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger;jsessionid=72B15100A51E1AE2B0B078087411F452.C5-Pres4-Eng?rt=1&ctxId=243&pubId=1&cat=&meta=read-news&objId=1594940&type=article&title=2+American+wives+of+Islamic+State+militants+want+to+return+home&url=https%3a%2f%2fbdnews24.com%2fworld%2f2019%2f02%2f20%2f2-american-wives-of-islamic-state-militants-want-to-return-home&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger;jsessionid=72B15100A51E1AE2B0B078087411F452.C5-Pres4-Eng?rt=1&amp;ctxId=243&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=1594940&amp;type=article&amp;title=2+American+wives+of+Islamic+State+militants+want+to+return+home&amp;url=https%3a%2f%2fbdnews24.com%2fworld%2f2019%2f02%2f20%2f2-american-wives-of-islamic-state-militants-want-to-return-home" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
