<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>
Fakhrul’s campaigners seek vote in AL MP Momotaz’s tune in copyright breach -
bdnews24.com
</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="og:url" content="https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach" />
<meta property="og:title" content="Fakhrul’s campaigners seek vote in AL MP Momotaz’s tune in copyright breach" />
<meta property="og:description" content="If one thinks of popular songs by leading folk singer-turned politician Momotaz Begom MP of the Awami League, ‘Bookta Faitya Jay’ may top the chart and that’s what a ‘musician’ turned to when he ‘composed’ a campaign song for the BNP’s Mirza Fakhrul Islam Alamgir." />
<meta property="og:image" content="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/12/thakurgaon-mirza-fakhrul-04.jpg/ALTERNATES/w640/Thakurgaon-Mirza-Fakhrul-04.jpg" />
<meta property="og:type" content="article" />
<meta name="description" content="Fakhrul’s campaigners seek vote in AL MP Momotaz’s tune in copyright breach"/>
<meta name="google-site-verification" content="ygyi3TRSI3aP_qYTxVGiciLNr2IrvbT0TxDCt2FbiHQ"/>
<link rel="amphtml" href="https://m.bdnews24.com/amp/en/detail/11thparliamentaryelection/1575516">
<link rel="canonical" href="https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach"/>
<meta name="keywords" content="Momotaz Begom MP, Mirza Fakhrul Islam Alamgir, parliament, election, campaign bookta faitta jai, song, music, tune, lyric, Bangladesh general election, copyright infringement  "/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/global.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/grid.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/escenic-times.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/css/jquery-ui-1.8.6.custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/common/css/common.css"/>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery-ui-1.8.6.custom.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site_for_section.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/simplePaginationJS/jquery.simplePagination.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery_FOR_AD/jquery.customForStaticTabSlideOut.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/lib/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.charcounter.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.tools-1.2.5.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jscal2.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/widget-framework-util.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/fullcalendar.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/init.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4785525-1', 'auto');
ga('send', 'pageview');
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1773848812835088";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'https://cdn.taboola.com/libtrc/bdnews24/loader.js');
</script>
</head>
<body>
<div id="viewport">
<div id="page" class="x620x300-config">
<div id="header">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1552947" >
<style type="text/css">
body {
background-image: url("https://d30fl32nd2baj9.cloudfront.net/media/2018/11/03/election_bg_370.png/BINARY/election_bg_370.png");
background-repeat: repeat;
}
.line_break{
margin: 0px 0px;
padding: 2px 0px;
border-top: 2px solid #ebebec;
/*border-bottom: 2px solid #ebebec;*/
}
#breadcrumb{
margin: 5px;
font-size: 16px;
}
div.x420x220{
margin-top: 5px;
}
div.x620x300-config div#right{
padding-top: 5px;
}
#recent_title{
background-color: #202D52;
text-align: center;
padding: 5px 0;
}
#recent_title a{
color: #ffffff;
text-decoration: none;
font-family: SolaimanLipi, Helvetica;
}
</style>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1556963" >
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/desktop-english-details-top-leaderboard', [970, 90], 'div-gpt-ad-1472469670325-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/desktop-english-below-leadtext', [640, 90], 'div-gpt-ad-1517400187384-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-1', [300, 250], 'div-gpt-ad-1472469670325-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('section', ['election']);
googletag.enableServices();
});
</script>
</div>
<div class="x700x280 frontpage_topmenu"
>
<div class="column-1">
<div class="widget menu vertical widget-editable viziwyg-section-14 inpage-widget-15" id="nav">
<ul>
<li>
<a href="https://bdnews24.com/" class="" >
News
</a> </li>
<li>
<a href="/classifieds/" class="" >
Classifieds
</a> </li>
<li>
<a href="https://bdnews24.com/business/" class="" >
Business
</a> </li>
<li>
<a href="https://opinion.bdnews24.com/" target="_blank" class="" >
Opinion
</a>
</li>
<li>
<a href="https://bdnews24.com/sport/" class="" >
Sport
</a> </li>
<li>
<a href="https://turningpoints.bdnews24.com/" class="" >
Turning Points
</a> </li>
<li>
<a href="https://aboutus.bdnews24.com/advert/" class="" >
Adv
</a> </li>
</ul>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1550517" >
<style type="text/css">
div.code{
clear:both;
}
</style>
<div>
<a href="/11thparliamentaryelection/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/10/24/pb-english_670x71.png/BINARY/PB-English_670x71.png" alt="ELEVENTH PARLIAMENTARY ELECTION" />
</a>
</div>
</div>
</div>
<div class="column-2">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-685097" >
<style type="text/css">
.social_individual { padding-left: 31px; }
.social_individual #engtobnglink a {
padding-top:5px;
padding-left: 5px;
padding-right: 5px;
padding-bottom: 5px;
}
.social_individual #engtobnglink a:hover {
opacity:.6;
color:#dd0000;
}
</style>
<div class="links">
<div class="social_individual">
<script type="text/javascript">
var siteurl = window.location.href;
if(siteurl !== ' ');
document.write("<span id=\"engtobnglink\">");
document.write("<a id=\"erthlink\" href=\"https://bangla.bdnews24.com/\" style=\"padding:5px;background-color:#354267;color:#fff;font-family: sans-serif, solaimanLipi;font-size: 17px;text-decoration: none;\">বাংলা সংস্করণ</a>");
document.write("</span>");
</script>
<span class="forfb"> <a class="fb" href="https://www.facebook.com/bdnews24" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/fb1.gif/BINARY/fb1.gif"></a></span>
<span class="fortwitt"><a class="twitter" href="https://twitter.com/bdnews24com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/twitter1.gif/BINARY/twitter1.gif"></a></span>
<span class="forplus"> <a class="plus" href="https://plus.google.com/u/0/101687534641777228100/" target="_blank" rel="publisher"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/gplus1.gif/BINARY/gplus1.gif"></a>
</span>
<span class="forlinkdin"><a class="linkdin" href="http://goo.gl/Wqzpl" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/linkdn1.gif/BINARY/linkdn1.gif"></a></span>
<span class="forrss"><a class="rss last" href="http://bdnews24.com/?widgetName=rssfeed&widgetId=1150&getXmlFeed=true" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/rss1.gif/BINARY/rss1.gif"></a></span>
</div> <div class="clear"></div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1553016" >
<style type="text/css">
#homeenglishdate {margin-left:29px; margin-top:10px; font-size:12px;padding-left:0px; padding-top:5px; padding-bottom:5px; }
#homeenglishdate .englishdate li {list-style:none; display:inline; }
#homeenglishdate .englishdate li a img { margin-left:2px; }
</style>
<div id="homeenglishdate">
<ul class="englishdate">
<li>
<!--<iframe frameborder='0' scrolling='no' width='189' height='25' src="http://analysis.bdnews24.com/bangladate1/EnglishDate.php"></iframe>-->
<p>Wednesday, December 26, 2018</p>
</li>
<!--li>
<a href="http://www.dw.de/english" target="_blank" style="margin-top:5px;margin-left:10px;"><img src="https://d30fl32nd2baj9.cloudfront.net/incoming/2014/02/23/dw_rgb_online.jpg/BINARY/DW_RGB_Online.jpg" alt="DW" width="40px" height="22px" /></a>
</li-->
</ul>
</div>
</div>
<div class="widget search simpleForm widget-editable viziwyg-section-2 inpage-widget-248"
>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/searchFormHandler.js"></script>
<div class="simpleSearch" id="simpleSearch-248">
<form id="SimpleSearchForm" method="get" action="/search/simple.do;jsessionid=9288A3EEAC187C086026B625E48EFCA6.pres4-tomcat" onsubmit="return validateSimpleSearchForm(this, 'emptySearchExpressionError-248');">
<fieldset>
<input type="hidden" name="destinationSectionId" value="13" />
<input type="hidden" name="publicationName" value="wf-escenic-times" />
<input type="hidden" name="sortString" value="publishdate" />
<input type="hidden" name="sortOrder" value="desc" />
<input type="hidden" name="sectionId" value="1" />
<input type="hidden" name="articleTypes" value="news" />
<input type="hidden" name="pageNumber" value="1" />
<input type="hidden" name="pageLength" value="20" />
<p class="error" id="emptySearchExpressionError-248" style="display:none;">
Please provide search keyword(s)
</p>
<input type="text" name="searchString" value="" class="field" />
<input type="submit" value="Search" class="button" title="Click here to search" />
</fieldset>
</form>
</div>
<script type="text/javascript">
$(function() {
$("#simpleSearch-248 .field").autocomplete({
source: ajaxCall ,
delay: 700.00,
close: function(event, ui) {
$("#simpleSearch-248 .field").autocomplete("option", "delay", 500.00);
},
select: function(event, ui) {
var articleId = ui.item.id;
openLink('https://bdnews24.com/eceRedirect?articleId=' + articleId, '_self');
}
});
});
function ajaxCall(request, response) {
var iChars = "!@#$%^&*()+=-[]\\\';,./{}|\":<>?~_";
var term = $.trim(request.term.toLowerCase());
var wordCount = term.split(" ").length;
if (term.length > 0 && iChars.indexOf(term.charAt(0)) == -1) {
var param = "(" + term + "*) publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
else{
$("#simpleSearch-248 .field").autocomplete("close");
}
if (wordCount > 1 && responseCount == 0) {
param = "(" + term + ") publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
}
})
}
}
})
}
else if (term.length > 0 && iChars.indexOf(term.charAt(0)) != -1) {
$("#simpleSearch-248 .field").autocomplete("close");
alert("Search word should not start with !@#$%^&*()+=-[]\\\';,./{}|\":<>?~_");
}
}
</script>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1556501 line_break" >
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1084002" id="ad_display_center">
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='260' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/desktop-english-details-top-leaderboard --><div id='div-gpt-ad-1472469670325-0'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="menuGroup breaking_row">
<div class="widget tickertape default widget-editable viziwyg-section-2 inpage-widget-249" id="tickertape_eng">
<span><h4>Latest</h4></span>
<!-- <div id="tickertape-header-249" class="news-items"> -->
<div>
<ul>
<li><span><a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/oikya-front-walks-out-of-meeting-with-cec">Oikya Front walks out of meeting with CEC</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/12/25/rab-arrests-businessman-over-allegations-of-spending-millions-to-influence-election">RAB arrests businessman over allegations of spending ‘millions’ to influence election</a></span></li>
<li><span><a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rangpur-3-ershad-running-on-name-value-rita-canvassing">Rangpur-3: Ershad running on name value, Rita canvassing</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/12/25/three-hospitalised-with-burn-injuries-after-petrol-bomb-attack-on-al-campaign-in-sitakunda">Three hospitalised with burn injuries after petrol bomb attack on AL campaign in Sitakunda</a></span></li>
<li><span><a href="https://bdnews24.com/world/asia-pacific/2018/12/25/indonesian-rescuers-use-drones-sniffer-dogs-as-tsunami-death-toll-tops-400">Indonesian rescuers use drones, sniffer dogs as tsunami death toll tops 400</a></span></li>
<li><span><a href="https://bdnews24.com/world/asia-pacific/2018/12/25/five-killed-21-injured-in-bus-hijacking-in-china-s-fujian-province">Five killed, 21 injured in bus hijacking in China&#039;s Fujian province</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/12/25/christians-across-bangladesh-celebrate-christmas-day">Christians across Bangladesh celebrate Christmas Day</a></span></li>
<li><span><a href="https://bdnews24.com/education/2018/12/25/officials-hail-grade-8-students-with-gpa-5-in-2018-as-really-meritorious">Officials hail grade-8 students with GPA 5 in 2018 as ‘really meritorious’   </a></span></li>
<li><span><a href="https://bdnews24.com/world/americas/2018/12/25/mexican-governor-senator-husband-killed-in-helicopter-crash">Mexican governor, senator husband killed in helicopter crash</a></span></li>
<li><span><a href="https://bdnews24.com/world/2018/12/25/gunmen-kill-at-least-28-in-raid-on-afghan-government-building">Attack on government building in Afghan capital leaves 43 dead</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/12/24/psc-pass-rate-97.59-ebtedayee-pass-rate-97.69">PSC pass rate 97.59%, Ebtedayee pass rate 97.69%</a></span></li>
<li><span><a href="https://bdnews24.com/11thparliamentaryelection/2018/12/24/army-deployment-to-boost-election-spirits-cec-huda-says">Army deployment to boost election spirits, CEC Huda says</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/12/24/jsc-jdc-pass-rate-85.83-gpa-5.0-rate-drops-sharply">JSC-JDC pass rate 85.83%, GPA 5.0 rate drops sharply</a></span></li>
<li><span><a href="https://bdnews24.com/neighbours/2018/12/24/ousted-pakistan-pm-nawaz-sharif-jailed-for-seven-years-for-graft-pakistan-tv">Ousted Pakistan PM Nawaz Sharif jailed for seven years for graft</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/12/24/two-shot-dead-in-khagrachhari-unrest-after-reported-attack-on-election-candidates-office">Two dead in Khagrachhari unrest after reported attack on election candidate’s office</a></span></li>
<li><span><a href="https://bdnews24.com/world/asia-pacific/2018/12/24/rescuers-dig-through-rubble-for-survivors-after-indonesian-tsunami-kills-281">Rescuers search for survivors after Indonesia tsunami kills 281</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/12/24/fire-breaks-out-at-sarah-jute-mill-in-gazipur">Fire breaks out at Sarah Jute Mill in Gazipur</a></span></li>
</ul>
</div>
</div>
<div class="breaking-control">
<a href="#" class="" id="breaking-pause"> </a>
<a href="#" id="breaking-prev"> </a>
<a href="#" id="breaking-next"> </a>
<div class="clear"></div>
</div>
<script type="text/javascript">
/* $(document).ready(function() {
var options = {
newsList: "#tickertape-header-249",
startDelay: 10,
placeHolder1: "",
placeHolder2: ""
};
$().newsTicker(options);
}); */
</script>
</div>
</div>
<div id="content">
<div id="areas">
<div id="main">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1549884" >
<style>
.breadcrumb a{
text-transform: capitalize;
}
.caption a, .caption a:hover{
color: #666;
background: none;
text-decoration: none;
}
</style>
</div>
<div class="x280x360 "
id="breadcrumb_articlepage" >
<div class="column-1">
<div class="widget navigation breadcrumb widget-editable viziwyg-section-2 inpage-widget-413" >
<a href="https://bdnews24.com/">Home </a>
>
<a href="https://bdnews24.com/11thparliamentaryelection/">ELEVENTH PARLIAMENTARY ELECTION </a>
</div>
</div>
<div class="column-2">
</div>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-32" id="news-details-page">
<h1 class=" print-only">Fakhrul’s campaigners seek vote in AL MP Momotaz’s tune in copyright breach</h1>
</div>
<div class="x460x140 "
>
<div class="column-1">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-18 article_byline" id="article_notations">
<p class="byline print-only">
&nbsp;
Tarek Hasan Nirjhor and Fakrul Islam Shaheen,&nbsp;
<span class="authorName">bdnews24.com</span> </p>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-17 article_dateline" id="article_notations">
<p class="dateline print-only">
<span class="label">Published:</span><span> 2018-12-26 03:26:13.0 BdST</span>
<span class="label">Updated:</span><span> 2018-12-26 03:58:18.0 BdST</span>
</p>
</div>
</div>
<div class="column-2">
</div>
</div>
<script type="text/javascript">
function delayLoadImages ($that) {
var defaultImageUrl = $that.attr('src');
var imageUrl = $that.attr('data-field');
if( (imageUrl != '') && (defaultImageUrl == '' || defaultImageUrl == 'https://d30fl32nd2baj9.cloudfront.net/media/2016/05/31/bdnews24-icon.png/ALTERNATES/w640/bdnews24-icon.png')){
$that.attr('src',imageUrl);
}
}
$(window).bind("load", function() {
var ti = 0;
$(".plainPicturemedia img").each(function() {
ti = ti + 500;
setTimeout(delayLoadImages, ti, $(this));
});
});
</script>
<div id="gallery_page_customize">
<div class="widget slideshowFrontpage article widget-editable viziwyg-section-2 inpage-widget-904274" id="single_gallery_customize">
<div id="slideshowFrontpage-904274" class="inner">
<div id="gallery_slide_customize">
<ul>
<li>
<div class="gallery-image-box print-only">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/26/election-song-publicity-01.jpg/ALTERNATES/w640/Election-Song-Publicity-01.jpg" alt="" /> </div>
<p class="caption"> </p>
</div>
<span class="credit"> </span> </li> <li>
<div class="gallery-image-box ">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/06/17/momtaz.jpg/ALTERNATES/w640/momtaz.jpg" alt="Momotaz Begom. Photo courtesy of SK Sameer" /> </div>
<p class="caption"> Momotaz Begom. Photo courtesy of SK Sameer </p>
</div>
<span class="credit"> </span> </li> </ul>
</div>
<a class="article_page_previous" id="previous_image" href="#"> Previous </a>
<a class="article_page_next" id="next_image" href="#"> Next </a>
</div>
</div> </div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-29 article_lead_text" >
<h5 class=" print-only">If one thinks of popular songs by leading folk singer-turned politician Momotaz Begom MP of the Awami League, ‘Bookta Faitya Jay’ may top the chart and that’s what a ‘musician’ turned to when he ‘composed’ a campaign song for the BNP’s Mirza Fakhrul Islam Alamgir.</h5>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1454364" >
<!-- /13592525/desktop-english-below-leadtext -->
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='294' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<div id='div-gpt-ad-1517400187384-0' style='height:90px; width:640px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517400187384-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-28" >
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="wrappingContent ">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-21 article_body" >
<div class="custombody print-only">
<style type="text/css">
div.storyContent div.custombody table{
color:#000000;
width:100%;
border:1px solid #8DBDD8;
margin:10px 0;
padding:0;
}
div.storyContent div.custombody table tr th{
background-color:#8DBDD8;
text-align:left;
margin:1px;
padding:3px 0 3px 10px;
}
div.storyContent div.custombody table tr td{
background-color:#E6EEEE;
text-align:left;
margin:1px;
padding:3px 10px;
}
div.storyContent div.custombody p {
margin:0 0 15px;
}
div.storyContent div.custombody div.customInline-image-w300 .caption-wrapper .caption-bottom {
color:#fff;
font-family:Helvetica,sans-serif; }
div.storyContent div.custombody div.customInline-image-w300 #belowinlineimage {
float:left;
width:300px;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w300 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:300px;
}
div.storyContent div.custombody div.customInline-image-w300 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody div.customInline-image-w301 #belowinlineimage {
float:left;
width:301px;
font-family:sans-serif,solaimanLipi;
font-size:13px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w301 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:301px;
}
div.storyContent div.custombody div.customInline-image-w301 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody .captionForEmbed{
float:left;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
</style>
<p>Campaigners of many candidates, including those in the ruling party and its main rival, are making similar songs by just changing the lyrics but keeping the popular tunes same in a clear violation of copyright laws.</p><p>These songs have spread on the social media and are being played through loudspeakers everywhere, even in the capital.</p><p>
<div class="customInline-image-w300"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/12/thakurgaon-mirza-fakhrul-04.jpg/ALTERNATES/w300/Thakurgaon-Mirza-Fakhrul-04.jpg"
width="300"
alt="Mirza Fakhrul Islam Alamgir"/>
<p id="belowinlineimage"> Mirza Fakhrul Islam Alamgir </p>
</div>
Arman Alif’s recent YouTube hit ‘Oporadhi’ has not been spared either.</p><p>It has been used with changed lyrics in campaigns of many contenders, including Home Minister Asaduzzaman Khan Kamal, the Awami League’s candidate for Dhaka-12.</p><p>No-one took permission from him before using the tune, Alif told bdnews24.com on Tuesday.  </p><p>“These are not available on YouTube so I can’t claim (the right). They are playing these through loudspeakers,” he said.</p><p>He also said the opposition parties were using his tune most of the times.</p><p>
<div class="customInline-image-w300"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/06/17/momtaz.jpg/ALTERNATES/w300/momtaz.jpg"
width="300"
alt="Momotaz Begom. Photo courtesy of SK Sameer"/>
<p id="belowinlineimage"> Momotaz Begom. Photo courtesy of SK Sameer </p>
</div>
Momotaz, who is said to have released the highest number of albums in the world, also blamed the opposition parties for using her tunes.</p><p>She said she herself was busy electioneering as she is seeking reelection from Manikganj-2 constituency as the ruling party candidate.</p><p>“I can’t say anything about the song now as I haven’t listened to it yet,” she told bdnews24.com by telephone, speaking about Fakhrul’s campaign song.</p><p>
<div>
<iframe width="640" height="400" src="https://www.youtube.com/embed/N0vDqwh-mRk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
 </p><p>
<div>
<iframe width="640" height="400" src="https://www.youtube.com/embed/R28124O_-Q4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
 </p><p>Many other songs like “Aage Ki Sundor Din Kataitam”, “Ami To Bhala Na, Bhala Loiyai Thaiko”, and “Tikatulir Morey Ekta Hall Hoyechhe” have fallen prey to the violators of copyright laws.</p><p>Changing lyrics of any song, but keeping the tune same is “completely” a punishable offence under the Copyright Act, according to Zafar Reza Chowdhury, Registrar of Copyrights at the Copyright Office.</p><p>The law stipulates a jail term between six months and four years and fines from Tk 50,000 to Tk 200,000 for infringement.</p><p>Zafar also said changing tunes for campaigning do not fall under “fair use” category for which the law is not applicable.</p><p>The acts included as “fair use” in the law are the use of a literary, dramatic, musical or artistic work for the purpose of private study or private use including research, criticism or review, whether of that work or any other work, or for reporting current events on the media.</p><p>Campaigners of Sheikh Fazle Noor Taposh
MP, the Awami League candidate for Dhaka-10, are playing 10 songs through
loudspeakers in the New Market, Kalabagan and Hazaribagh areas.</p><p>The tunes of all of these songs are from
popular songs like “Boshonto Batase Soigo”, “Bhalo Achhi Bhalo Theko”, “Sona
Bondhu Tui Amare”, and ”Melay Jaire”.</p><p>“Distributing leaflets, hanging posters,
using mics – these are old practices. So we have tried to do something new in
keeping with the digital era,” local Awami League leader Haji Biplob Sarker
told bdnews24.com. </p><p>He also claimed they had breached no
copyright laws in reproducing the songs without taking permission of their
owners.</p>
</div>
</div>
</div>
<div class="clearfix"><!-- clear --></div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-20 article_tags" >
</div>
<!--json client side share-->
<span id="social-share-Count" style="float:right;font-size:18px;padding: 0 0 0 5px;">
<script>
function insertShareCount(json){
if(json.share.share_count> 0){
document.write(json.share.share_count);
document.write('<p style="font-size:16px;font-weight:500;color:#000;font-family:helvetica;">Shares</p>');
document.write('<p style="display:none;">https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach</p>');
}
}
</script>
<script src="https://graph.facebook.com/?id=https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach&callback=insertShareCount" > </script>
</span>
<!--json client side share-->
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321193" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
<div>
<a href="https://twitter.com/intent/tweet?text=Fakhrul’s campaigners seek vote in AL MP Momotaz’s tune in copyright breach&url=https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360746_twitter_circle.png/BINARY/1492360746_twitter_circle.png"/>
</a> </div>
<div>
<a href="https://plus.google.com/share?url=https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274418_google-plus.png/BINARY/1492274418_google-plus.png"/>
</a>
</div>
<div>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach&summary=If one thinks of popular songs by leading folk singer-turned politician Momotaz Begom MP of the Awami League, ‘Bookta Faitya Jay’ may top the chart and that’s what a ‘musician’ turned to when he ‘composed’ a campaign song for the BNP’s Mirza Fakhrul Islam Alamgir.&source=bdnews24.com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274361_linkedin_circle.png/BINARY/1492274361_linkedin_circle.png"/></a> </div>
<div>
<a href="http://pinterest.com/pin/create/button/?url=https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach&media=bdnews24.com" target="_blank"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274620_pinterest_circle.png/BINARY/1492274620_pinterest_circle.png"/></a>
</div>
<div>
<script type="text/javascript">var pfHeaderImgUrl = '';
var pfHeaderTagline = '';var pfdisableClickToDel = 1;
var pfDisablePDF = 0;
var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';
var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');
pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}
else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Print this article or save as PDF or Email">
<img style="border:none;" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274584_document-print.png/BINARY/1492274584_document-print.png" alt="Print Friendly and PDF"/></a>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1556501 line_break" >
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1558454" >
<h4 style="float:right;clear:both;"><a style="color:#F00;font-family: Roboto;font-weight:400;font-size: 17px;text-decoration: none;" href="https://bdnews24.com/11thparliamentaryelection">More from this section »</a></h4>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-970812" id="taboola_desk_en_1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-2r-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<p class="breaking-control-detailed">
<div class="widget list detailed widget-editable viziwyg-section-2 inpage-widget-1166585 detailed_listing_article_page more_stories_en "
>
<div class="header">
<h4 class="title">More stories</h4>
</div>
<div class="content"> <div class="article first">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/bnp-asks-cec-huda-to-resign-right-now-after-attack-on-gayeshwar">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/fakhrul-press-con.jpg/ALTERNATES/w140/Fakhrul-Press-Con.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/bnp-asks-cec-huda-to-resign-right-now-after-attack-on-gayeshwar" class="">
Quit now: BNP to CEC
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rab-names-ex-tarique-aide-in-alleged-plot-to-influence-polls-with-tk-1.5bn-from-abroad">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/nooruddin-apu-tareque-rahman-25122018-0001.jpg/ALTERNATES/w140/nooruddin-apu-tareque-rahman-25122018-0001.jpg"
alt="Tariqu Rahman and Miah Nuruddin Ahmed Apu. Photo: Facebook"
class=""
title="Tariqu Rahman and Miah Nuruddin Ahmed Apu. Photo: Facebook"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rab-names-ex-tarique-aide-in-alleged-plot-to-influence-polls-with-tk-1.5bn-from-abroad" class="">
Ex-Tarique aide behind polls plot: RAB
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/oikya-front-walks-out-of-meeting-with-cec">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/jatiya-oikya-front-election-comission-25122018-0004.jpg/ALTERNATES/w140/jatiya-oikya-front-election-comission-25122018-0004.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/oikya-front-walks-out-of-meeting-with-cec" class="">
Oikya Front walks out of CEC meeting
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/bnp-still-confused-jp-relaxed-in-sylhet-2-seat">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/sylhet-ehia-01.jpg/ALTERNATES/w140/Sylhet-Ehia-01.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/bnp-still-confused-jp-relaxed-in-sylhet-2-seat" class="">
BNP still confused, JP relaxed in Sylhet-2
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rangpur-3-ershad-running-on-name-value-rita-canvassing">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/rangpur-poster.jpg1/ALTERNATES/w140/Rangpur-poster.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rangpur-3-ershad-running-on-name-value-rita-canvassing" class="">
Rangpur-3: Ershad running on name value
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/faridpur-4-independent-lion-may-subdue-the-boat">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/shariatpur-04-poster.jpg/ALTERNATES/w140/Shariatpur-04-Poster.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/faridpur-4-independent-lion-may-subdue-the-boat" class="">
Lion may subdue boat in Faridpur-4
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/jugantor-jamuna-tv-journalists-attacked-in-nawabganj">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/nawabgonj-jamuna.jpg/ALTERNATES/w140/nawabgonj-jamuna.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/jugantor-jamuna-tv-journalists-attacked-in-nawabganj" class="">
Jugantor, Jamuna journalists attacked
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/24/bnps-andaleeve-partho-challenges-loan-fraud-farooques-candidacy-at-high-court">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/14/farooque-14122018-0003.jpg/ALTERNATES/w140/Farooque-14122018-0003.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/24/bnps-andaleeve-partho-challenges-loan-fraud-farooques-candidacy-at-high-court" class="">
Partho challenges Farooque’s candidacy in court
</a>
</h3>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget comments disqus widget-editable viziwyg-section-2 inpage-widget-670821" >
<div id="disqus_thread">&nbsp;</div>
<script type="text/javascript">
var disqus_config = function() {
this.page.remote_auth_s3 = "";
this.page.api_key = "";
/* This adds the custom login/logout functionality */
this.sso = {
name: "BDNews24.com",
/*button: "https://bdnews24.com/skins/escenic-times/gfx/comments/bdnews24-login.png",*/
button: "//d30fl32nd2baj9.cloudfront.net/media/2013/09/14/bdnews24-login.png/BINARY/bdnews24-login.png",
icon: "https://bdnews24.com/favicon.ico",
url: "https://bdnews24.com/profile/signin/",
logout: "https://bdnews24.com/community/logoff.do",
width: "450",
height: "520"
};
};
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "bdnews24en";
var disqus_identifier = "1575516";
var disqus_title = "Fakhrul’s campaigners seek vote in AL MP Momotaz’s tune in copyright breach";
var disqus_url = "https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach";
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-591030" >
<div style="padding:5px; background: ghostWhite;">
<p style="font-family: Arial;font-size: 9pt;font-style: normal;font-weight: bold;color: #FF9900;
text-decoration: none">WARNING: </p> <p style="font-family: Arial;font-size: 9pt;font-weight: bold;color: #275572;
text-decoration: none">Any unauthorised use or reproduction of bdnews24.com content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</p>
<br>
</div>
</div>
<style type="text/css" media="screen">
.slide_scrollToTop-out-div a{position:fixed; bottom: 100px; right:50px; }
.handleScrollTop{ width:25px; height:25px; margin-right:15px; }
</style>
<script>
$(function(){ $(window).scroll(function () {
if ($(this).scrollTop() > 100) {
$('.slide_scrollToTop-out-div').fadeIn();
} else {
$('.slide_scrollToTop-out-div').fadeOut();
}
});
$('.slide_scrollToTop-out-div a').click(function () {
$('body,html').animate({
scrollTop: 0
}, 800);
return false;
});
});
</script>
<div class="slide_scrollToTop-out-div" style="display:none;">
<a class="handleScrollTop" href="#">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2013/12/18/nav-top.png/BINARY/nav-top.png" alt="navigation top"/>
</a>
</div>
</div>
<div id="right">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1272799" >
<div align="center">
<script type="text/javascript" >
var art_url = window.location.href;
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='295' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/Desktop-english-details-right-slot-1 --><div id='div-gpt-ad-1472469670325-1' style='height:250px; width:300px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-1'); });
document.write("</div>");
}
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1556973" >
<h4 id="recent_title"><a>Recent Stories</a></h4>
</div>
<p class="breaking-control-simple">
<div class="widget list simple widget-editable viziwyg-section-37 inpage-widget-664583 front_page_tab1 " >
<style type="text/css">
div.contentLeadTextImage{
overflow:visible;
}
div.titleSimple{ font-size:14px; line-height:1.2; color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a{
font-size:14px;
line-height:1.2;
color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a:hover{
color:#dd0000;
}
div.titleSimple h3{ font-size:16px;
line-height:1.2;
}
</style>
<div class="content"> <ul class=""> <li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/26/fakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach" class=" ">
Fakhrul’s campaigners seek vote in AL MP Momotaz’s tune in copyright breach
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/26/sylhet-1-rivals-momen-muktadir-cut-cake-together-then-trade-blames" class=" ">
Sylhet-1 rivals Momen, Muktadir cut cake together, then trade blames
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/bnp-asks-cec-huda-to-resign-right-now-after-attack-on-gayeshwar" class=" ">
BNP asks CEC Huda to resign ‘right now’ after attack on Gayeshwar
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rab-names-ex-tarique-aide-in-alleged-plot-to-influence-polls-with-tk-1.5bn-from-abroad" class=" ">
RAB names ex-Tarique aide in alleged plot to influence polls with Tk 1.5bn from abroad
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/bnp-still-confused-jp-relaxed-in-sylhet-2-seat" class=" ">
BNP still confused, JP relaxed in Sylhet-2 seat
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/oikya-front-walks-out-of-meeting-with-cec" class=" ">
Oikya Front walks out of meeting with CEC
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rangpur-3-ershad-running-on-name-value-rita-canvassing" class=" ">
Rangpur-3: Ershad running on name value, Rita canvassing
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/faridpur-4-independent-lion-may-subdue-the-boat" class=" ">
Faridpur-4: Independent ‘lion’ may subdue the boat
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/jugantor-jamuna-tv-journalists-attacked-in-nawabganj" class=" ">
Jugantor, Jamuna TV journalists attacked in Nawabganj
</a>
</li>
<li>
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/24/bnps-andaleeve-partho-challenges-loan-fraud-farooques-candidacy-at-high-court" class=" ">
BNP’s Andaleeve Partho challenges ‘loan fraud’ Farooque’s candidacy at High Court
</a>
</li>
</ul>
</div> </div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1469266" >
<div align="right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24.com - 300x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="3552368226"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1022464 frontpage_title_center_300px_width" >
<p>
Most Read
</p>
</div>
<div class="tabbingGroup "
style="width:300px;" >
<div id="tabs-1" class="defaultTab">
<div class="tabPanes">
<div class="tabPane">
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<div class="widget popularList mostRead tabbedView widget-editable viziwyg-section-2 inpage-widget-1152322 front_page_tab2" >
<div class="content">
<ul>
<li class="article first " >
<a href="https://bdnews24.com/bangladesh/2018/12/23/psc-jsc-results-to-be-published-monday" class="">
PSC, JSC results to be published Monday </a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2018/12/24/jsc-jdc-pass-rate-85.83-gpa-5.0-rate-drops-sharply" class="">
JSC-JDC pass rate 85.83%, GPA 5.0 rate drops sharply
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/politics/2018/12/24/hasinas-son-in-law-grandchildren-hit-the-campaign-trail" class="">
Hasina’s son-in-law, grandchildren hit the campaign trail
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2018/12/24/all-students-from-43-schools-failed-jsc-jdc-exams" class="">
All students from 43 schools failed JSC-JDC exams </a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/rab-names-ex-tarique-aide-in-alleged-plot-to-influence-polls-with-tk-1.5bn-from-abroad" class="">
RAB names ex-Tarique aide in alleged plot to influence polls with Tk 1.5bn from abroad
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/oikya-front-walks-out-of-meeting-with-cec" class="">
Oikya Front walks out of meeting with CEC
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2018/12/25/rab-arrests-businessman-over-allegations-of-spending-millions-to-influence-election" class="">
RAB arrests businessman over allegations of spending ‘millions’ to influence election
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/24/bnps-andaleeve-partho-challenges-loan-fraud-farooques-candidacy-at-high-court" class="">
BNP’s Andaleeve Partho challenges ‘loan fraud’ Farooque’s candidacy at High Court
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/12/25/bnp-asks-cec-huda-to-resign-right-now-after-attack-on-gayeshwar" class="">
BNP asks CEC Huda to resign ‘right now’ after attack on Gayeshwar
</a>
</li>
<li class="article last" >
<a href="https://bdnews24.com/bangladesh/2018/12/25/three-hospitalised-with-burn-injuries-after-petrol-bomb-attack-on-al-campaign-in-sitakunda" class="">
Three hospitalised with burn injuries after petrol bomb attack on AL campaign in Sitakunda
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function() {
$("#tabs-1 > ul.tabs").tabs("#tabs-1 > div.tabPanes > div.tabPane", {
current: 'current',
effect: 'default',
event: 'click',
initialIndex : 0
});
});
//]]>
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1280756" >
<!--newsletter-->
<div align="center">
<iframe src="https://newsletter.bdnews24.com/home/embedded" width="320" height="300" frameborder="0">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1075335 footer_menu" >
<div class="header">
<a href="https://bdnews24.com/" class="left">
<img src="https://d30fl32nd2baj9.cloudfront.net/bangla-media/2013/01/04/bdnews24-logo-small.png/BINARY/bdnews24-logo-small.png" alt="bdnews24.com | First with the news 24/7"/>
</a>
<div class="disclaimer">
<ul>
<li class="first">
<a href="/disclaimer/">
Disclaimer &amp; Privacy Policy
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/" target="_self">
About us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Contact us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Advertisement
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Subscription
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="sitemap">
<ul>
<li class="title_f">
<h2>
News
</h2>
<ul>
<li>
<a href="https://bdnews24.com/">
Home
</a>
</li>
<li>
<a href="/bangladesh/">
Bangladesh
</a>
</li>
<li>
<a href="/business/">Business</a>
</li>
<li>
<a href="/politics/">
Politics
</a>
</li>
<li>
<a href="/economy/">
Economy
</a>
</li>
<li>
<a href="/world/">
World
</a>
</li>
<li>
<a href="/technology/">
Technology
</a>
</li>
<li>
<a href="/science/">Science</a>
</li>	<li>
<a href="/environment/">
Environment
</a>
</li>
<li>
<a href="/health/">
Health
</a>
</li>
<li>
<a href="/entertainment/">
Entertainment
</a>
</li>
<li>
<a href="/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="/aviation/">
Aviation
</a>
</li>
<li>
<a href="/people/">
People
</a>
</li>
<li>
<a href="/neighbours/">
Neighbours
</a>
</li>
<li>
<a href="/wildlife/">
Wildlife
</a>
</li> <li>
<a href="/personal-tech/">
Personal-tech
</a>
</li>
<li>
<a href="/gadgets/">
Gadgets
</a>
</li>
<li>
<a href="/media-en/">
Media
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
</h2>
<ul>
<li></li>
<li></li>
<li>
<a href="/education/">
Education
</a>
</li>
<li>
<a href="/Fashion/">
Fashion
</a>
</li>
<li>
<a href="/agriculture/">
Agriculture
</a>
</li> <li>
<a href="/automobile/">
Automobile
</a>
</li> <li>
<a href="/film/">
Film
</a>
</li>
<li>
<a href="/campus/">
Campus
</a>
</li> <li>
<a href="/festival/">
Festival
</a>
</li> <li>
<a href="/travelandtourism/">
Travel & Tourism
</a>
</li> </ul>
<p></p>
<h2>
Classifieds
</h2>
<ul>
<li> <a href="/cars-vehicles/">Cars & Vehicles</a>
</li>
<li> <a href="/property/">Property</a>
</li>
<li> <a href="/jobs/">Jobs</a>
</li>
<li> <a href="/electronics/">Electronics</a>
</li>
<li> <a href="/services-bangladesh/">Services</a>
</li>
<li> <a href="/hobbies-leisure/">Hobbies & Leisure</a>
</li>
<li> <a href="/household/">Household</a>
</li>
<li> <a href="/animals/">Animals</a>
</li>
<li> <a href="/fashion/">Fashion</a>
</li>
<li> <a href="/food-agro/">Food & Agro</a>
</li> </ul>
</li>
<li class="title_f">
<h2>
Features
</h2>
<ul>
<li>
<a href="https://bangla.bdnews24.com/tech/">
Tech
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/kidz/">
Kidz
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/glitz/">
Glitz
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Op/Ed </h2>
<ul>
<li>
<a href="https://opinion.bdnews24.com/tag/1971" target="_blank">
1971
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/achievement" target="_blank">
Achievement
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/agriculture" target="_blank">
Agriculture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cht" target="_blank">
CHT
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/corruption" target="_blank">
Corruption
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cricket" target="_blank">
Cricket
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/culture" target="_blank">
Culture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/democracy" target="_blank">
Democracy
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Sport
</h2>
<ul>
<li>
<a href="/sport/">Sport</a>
</li>
<li>
<a href="/cricket/">Cricket</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Blog
</h2>
<ul>
<li class="first">
<a href="https://blog.bdnews24.com/" target="_blank">
Bangla Blog
</a>
</li> <!--li>
<a href="http://ns.bdnews24.com/blog/en/" target="_blank">
English Blog
</a>
</li-->
</ul>
</li>
<li class="title_f">
<h2>
Social
</h2>
<ul> <li class="first">
<a href="https://www.facebook.com/bdnews24" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bdnews24com" target="_blank">
Twitter
</a>
</li>
</ul>
</li>
<li class="title_f last">
<h2>
More
</h2>
<ul>
<li>
<a href="https://hello.bdnews24.com/">
Hello
</a>
</li>
<li>
<a href="https://click.bdnews24.com/">
Click
</a>
</li>
<li>
<a href="/mobile/">
Mobile
</a>
</li>
<li>
<a href="/media-en/image/">
Images
</a>
</li>
<li>
<a href="/media-en/video/">
Videos
</a>
</li> <li>
<a href="https://bdnews24.com/10thanniversary/">
10th Anniversary
</a>
</li>
<li>
<a href="https://bdnews24.com/cityelections/">
Cityelections
</a>
</li>
<li>
<a href="https://bdnews24.com/budget2015-16/">
Budget2015-16
</a>
</li>
<li>
<a href="https://bdnews24.com/upazilaelection2014/">
Upazilaelection2014
</a>
</li>
<li>
<a href="https://bdnews24.com/icrct20cricket/">
ICRC T20 Cricket
</a>
</li>
<li>
<a href="https://bdnews24.com/world/us-elections-2016/">
US Elections 2016
</a>
</li>
<li>
<a href="https://bdnews24.com/narayanganj-city-polls/">
Narayanganj City Polls
</a>
</li>
<li>
<a href="https://bdnews24.com/comilla-city-polls/">
Comilla City Election 2017
</a>
</li>
</ul>
</li>
</ul>
<div class="clear"> </div>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1399211" >
<script async src="//revive.bdnews24.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger;jsessionid=9288A3EEAC187C086026B625E48EFCA6.pres4-tomcat?rt=1&ctxId=10655&pubId=1&cat=&meta=read-news&objId=1575516&type=article&title=Fakhrul%e2%80%99s+campaigners+seek+vote+in+AL+MP+Momotaz%e2%80%99s+tune+in+copyright+breach&url=https%3a%2f%2fbdnews24.com%2f11thparliamentaryelection%2f2018%2f12%2f26%2ffakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger;jsessionid=9288A3EEAC187C086026B625E48EFCA6.pres4-tomcat?rt=1&amp;ctxId=10655&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=1575516&amp;type=article&amp;title=Fakhrul%e2%80%99s+campaigners+seek+vote+in+AL+MP+Momotaz%e2%80%99s+tune+in+copyright+breach&amp;url=https%3a%2f%2fbdnews24.com%2f11thparliamentaryelection%2f2018%2f12%2f26%2ffakhruls-campaigners-seek-vote-in-al-mp-momotazs-tune-in-copyright-breach" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
