<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>First US shots in COVID-19 vaccine campaign coming Monday, Army general says | bdnews24.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="og:url" content="https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says" />
<meta property="og:title" content="First US shots in COVID-19 vaccine campaign coming Monday, Army general says" />
<meta property="og:description" content="The first shots in a massive US COVID-19 vaccine campaign will be administered as early as Monday, with Pfizer Inc and partners aiming to start shipments across the hard-hit country on Sunday, an Army general organising the rollout said." />
<meta property="og:image" content="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/13/us-first-vaccine-131220-01.jpg/ALTERNATES/w640/us-first-vaccine-131220-01.jpg" />
<!--twiter card-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@bdnews24com">
<meta name="twitter:creator" content="@bdnews24com">
<meta name="twitter:title" content="First US shots in COVID-19 vaccine campaign coming Monday, Army general says">
<meta name="twitter:description" content="The first shots in a massive US COVID-19 vaccine campaign will be administered as early as Monday, with Pfizer Inc and partners aiming to start shipments across the hard-hit country on Sunday, an Army general organising the rollout said.">
<meta name="twitter:image" content="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/13/us-first-vaccine-131220-01.jpg/ALTERNATES/w640/us-first-vaccine-131220-01.jpg"/>
<!--twiter card end-->
<meta property="og:type" content="article" />
<meta name="description" content="First US shots in COVID-19 vaccine campaign coming Monday, Army general says"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nC/wv1FYxz20cv", domain:"bdnews24.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nC/wv1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="ygyi3TRSI3aP_qYTxVGiciLNr2IrvbT0TxDCt2FbiHQ"/>
<link rel="amphtml" href="https://m.bdnews24.com/amp/en/detail/world/1836809">
<meta name="sectionname" content="americas"/>
<meta name="articleid" content="1836809">
<meta name="sponsoredArticle" content="false">
<link rel="canonical" href="https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says"/>
<meta name="keywords" content="US, coronavirus, COVID-19, vaccine, Pfizer, FDA, first shot, allergy"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/global.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/grid.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/escenic-times.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/common/css/common.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/new.css?v=2.2"/>
<script src="https://code.jquery.com/jquery-3.4.1.js"></script>
<script type="text/javascript" src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/init.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4785525-1', 'auto');
ga('send', 'pageview');
</script>
<script> window.fbAsyncInit = function() { FB.init({ appId : '1773848812835088', autoLogAppEvents : true, xfbml : true, version : 'v6.0' }); }; </script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
<!--favicon-->
<link rel="icon" href="https://d30fl32nd2baj9.cloudfront.net/favicon.ico" type="image/gif" sizes="16x16">
</head>
<body>
<div id="viewport">
<div id="page" class="x620x300-config">
<div id="header">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1731111" >
<script>
var site_url = window.location.href;
var section_name = "";
var section = document.getElementsByName('sectionname')[0].content; var section_name = section.replace("_bn", '');
var articleid = "";
var sponsored = "";
var tag = "";
if(document.getElementsByName('keywords').length != 0){
var tag = document.getElementsByName('keywords')[0].content; tag = tag.toLowerCase();
//console.log("keywords to করোনাভাইরাস: "+ tag.includes('corona')); /*checking meta description if corona not found in keyword*/
if(tag.includes('corona') == false && document.getElementsByName('description').length != 0){
var title = document.getElementsByName('description')[0].content;
if(title.includes('corona') || title.includes('করোনা')){
tag = 'corona';
//console.log("title to করোনাভাইরাস: "+ title);
}
}
/*checking meta description if corona not found in keyword-end*/
}
/*console.log("article id check: "+document.getElementsByName('articleid')); */
if(document.getElementsByName('articleid').length != 0){
articleid= document.getElementsByName('articleid')[0].content; sponsored=document.getElementsByName('sponsoredArticle')[0].content;
}
/*console.log('site_url=%s section=%s section_name=%s articleid=%s sponsored=%s',site_url,section,section_name,articleid,sponsored );*/
</script>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1809445" >
<script>
function initializeExpandableDFP(id){ console.log('robi expandable initialize');
//document.getElementById(id).height =100;
//document.getElementById(id).width =320;
}
function expandDFP(id, height){
let height_ =500;
if(!height)
height= height_;
document.getElementById(id).height =height;
}
function collapseDFP(id,height){
let height_ =90;
if(!height)
height= height_;
document.getElementById(id).height =height;
} </script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-946507" >
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
if(section_name == 'south_asia' || section_name == 'europe' || section_name == 'middle_east' || section_name == 'americas' || section_name == 'south-east_asia' || section_name == 'asia_pacific' || section_name == 'africa'){section='world'}
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/desktop-english-details-top-leaderboard', [970, 90], 'div-gpt-ad-1472469670325-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/desktop-english-below-leadtext', [640, 90], 'div-gpt-ad-1517400187384-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-1', [300, 250], 'div-gpt-ad-1472469670325-1').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-2', [300, 250], 'div-gpt-ad-1472469670325-2').addService(googletag.pubads());
if(section_name == "entertainment"){googletag.pubads().setTargeting('section', ['glitz']);}
else if(section_name == "neighbour_en"){googletag.pubads().setTargeting('section', ['neighbour']);}
else{googletag.pubads().setTargeting('section', [section]);}
if(sponsored == "true"){googletag.pubads().setTargeting('sponsored-article', [articleid]);}
if(tag.includes('corona')){googletag.pubads().setTargeting('tag', ['corona']);}
/*code for checking targeting*/
//var param = googletag.pubads().getTargeting('section');
//console.log(param);
/*code for checking targeting ends*/
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1713767" >
<script>
var site_url = window.location.href; googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/13592525/desktop-bangla-welcome', 'div-gpt-ad-1522491420654-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
/* if(site_url.indexOf("//bangla.bdnews24.com") > -1){googletag.pubads().setTargeting('section', ['bangla']);}
if(site_url.indexOf("//bdnews24.com") > -1){googletag.pubads().setTargeting('section', ['english']);}*/
});
</script>
<!-- /13592525/desktop-bangla-welcome -->
<div id='div-gpt-ad-1522491420654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522491420654-0'); });
</script>
</div>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1084002" id="ad_display_center">
<div align="center">
<script type="text/javascript">
if(section_name == "WB-IMF"){
document.write("<ins data-revive-zoneid='260' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/desktop-english-details-top-leaderboard --><div id='div-gpt-ad-1472469670325-0'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-0'); });
} </script>
</div>
</div>
<div class="searchFormScript-248"><script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/searchFormHandler.js"></script></div>
<div class="widget search simpleForm widget-editable viziwyg-section-2 inpage-widget-248"
id="sticky_search" >
<!--<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/searchFormHandler.js"></script>-->
<div class="simpleSearch" id="simpleSearch-248">
<form id="SimpleSearchForm" method="get" action="/search/simple.do;jsessionid=F8EEF0FCB8516AC229B536E2F53C062F.C5-Pres4-Eng" onsubmit="return validateSimpleSearchForm(this, 'emptySearchExpressionError-248');">
<fieldset>
<input type="hidden" name="destinationSectionId" value="13" />
<input type="hidden" name="publicationName" value="wf-escenic-times" />
<input type="hidden" name="sortString" value="publishdate" />
<input type="hidden" name="sortOrder" value="desc" />
<input type="hidden" name="sectionId" value="1" />
<input type="hidden" name="articleTypes" value="news" />
<input type="hidden" name="pageNumber" value="1" />
<input type="hidden" name="pageLength" value="20" />
<p class="error" id="emptySearchExpressionError-248" style="display:none;">
Please provide search keyword(s)
</p>
<input type="text" name="searchString" value="" class="field" />
<input type="submit" value="Search" class="button" title="Click here to search" />
</fieldset>
</form>
</div>
<script type="text/javascript">
$(function() {
$("#simpleSearch-248 .field").autocomplete({
source: ajaxCall ,
delay: 700.00,
close: function(event, ui) {
$("#simpleSearch-248 .field").autocomplete("option", "delay", 500.00);
},
select: function(event, ui) {
var articleId = ui.item.id;
openLink('https://bdnews24.com/eceRedirect?articleId=' + articleId, '_self');
}
});
});
function ajaxCall(request, response) {
var iChars = "!@#$%^&*()+=-[]\\\';,./{}|\":<>?~_";
var term = $.trim(request.term.toLowerCase());
var wordCount = term.split(" ").length;
if (term.length > 0 && iChars.indexOf(term.charAt(0)) == -1) {
var param = "(" + term + "*) publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
else{
$("#simpleSearch-248 .field").autocomplete("close");
}
if (wordCount > 1 && responseCount == 0) {
param = "(" + term + ") publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
}
})
}
}
})
}
else if (term.length > 0 && iChars.indexOf(term.charAt(0)) != -1) {
$("#simpleSearch-248 .field").autocomplete("close");
alert("Search word should not start with !@#$%^&*()+=-[]\\\';,./{}|\":<>?~_");
}
}
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1599430" >
<style>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</style>
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>-->
<!--body starts-->
<div class="bdnews_header">
<!--main menu with logo search and social-->
<div id="bdnews_top">
<div id="bdnews_navbar">
<a href="https://bdnews24.com/">News</a>
<a href="https://bdnews24.com/classifieds/">Classifieds</a>
<a href="https://bdnews24.com/business/">Business</a>
<a href="https://opinion.bdnews24.com/">Opinion</a>
<a href="https://bdnews24.com/sport/">Sport</a>
<a href="https://bdnews24.com/cricket/">Cricket</a>
<a href="https://tube.bdnews24.com/">Tube</a>
<a href="https://turningpoints.bdnews24.com/">Turning Points</a>
<a href="https://aboutus.bdnews24.com/advert/">Adv</a>
<div class="btn_menu" onclick="openNav()"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/btn_menu.png"/><span>More</span></div>
<span id="bdnews_navbar_search">
</span>
</div>
<div id="second_row">
<a href="https://bdnews24.com/"><img id="header_logo" src="https://d30fl32nd2baj9.cloudfront.net/media/2013/01/04/logo1.png1/BINARY/logo1.png"></a>
<div id="right_block">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<a class="twitter-follow-button" data-show-count="false" data-size="large" href="https://twitter.com/bdnews24com">Follow @bdnews24com</a>
<a target="_blank" href="https://www.facebook.com/bdnews24/"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_fb.png"/></a>
<a target="_blank" href="https://www.youtube.com/user/bdnews24DOTcom"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_yt.png"/></a>
<!--a href="#"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_lin.png"/></a-->
<a href="https://bangla.bdnews24.com/" class="switcher">বাংলা সংস্করণ </a>
<br>
<div id="esi_date">Sunday, December 13, 2020</div>
</div>
</div>
</div>
<!--main menu with logo search and social ends-->
<!--sticky part-->
<div id="bdnews_sticky_navbar">
<div id="sticky_inner">
<a class="active" href="https://bdnews24.com/"><img class="sticky_logo" src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/sticky_logo.png"></a>
<span>
<a href="https://bdnews24.com/">News</a>
<a href="https://bdnews24.com/classifieds/">Classifieds</a>
<a href="https://bdnews24.com/business/">Business</a>
<a href="https://opinion.bdnews24.com/">Opinion</a>
<a href="https://bdnews24.com/sport/">Sport</a>
<a href="https://bdnews24.com/cricket/">Cricket</a>
<a href="https://tube.bdnews24.com/">Tube</a>
<a href="https://turningpoints.bdnews24.com/">Turning Points</a>
<a href="https://aboutus.bdnews24.com/advert/">Adv</a>
<div class="btn_menu" onclick="openNav()"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/btn_menu.png"/><span>More</span></div>
<a href="https://bangla.bdnews24.com/" class="switcher">বাংলা সংস্করণ </a>
</span>
</div>
</div>
<!--sticky part ends-->
<!--overlay dropdown-->
<div id="bdnews_drop_down" class="bdnews_overlay" >
<div class="bdnews_overlay_content" id="bdnews_overlay_content">
<div id="drop_down_head">
<a class="active" href="https://bdnews24.com/"><img class="sticky_logo" src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/sticky_logo.png"></a>
<span>
<a href="javascript:void(0)" class="closebtn" id ="closebtn">&times;</a>
<a href="https://bangla.bdnews24.com/" class="switcher">বাংলা সংস্করণ </a>
</span>
</div>
<div id="drop_down_body">
<ul id="drop_down_body_menu">
<li><a href="https://bdnews24.com/">News</a></li>
<li><a href="https://bdnews24.com/bangladesh/">Bangladesh</a></li>
<li><a href="https://bdnews24.com/sport/">Sport</a></li>
<li><a href="https://bdnews24.com/cricket/">Cricket</a></li>
<li><a href="/politics/">Politics</a></li>
<li><a href="/world/">World</a></li>
<li><a href="/world/middle-east/">Middle East</a></li>
<li><a href="/world/europe/">Europe</a></li>
<li><a href="/campus/">Campus</a></li>
<li><a href="/education/">Education</a></li>
<li><a href="/media-en/">Media</a></li>
<li><a href="https://bdnews24.com/neighbours/">Neighbours</a></li>
<li><a href="https://bdnews24.com/environment/">Environment</a></li>
<li><a href="https://bdnews24.com/health/">Health</a></li>
<li><a href="https://bdnews24.com/Fashion/">Fashion</a></li>
<li><a href="/people/">People</a></li>
<li><a href="/automobile/">Automobile</a></li>
<li><a href="/aviation/">Aviation</a></li>
<li><a href="https://bdnews24.com/business/">Business</a></li>
<li><a href="/economy/">Economy</a></li>
<li><a href="/technology/">Technology</a></li>
<li><a href="/lifestyle/">Lifestyle</a></li>
<li><a href="/entertainment/">Entertainment</a></li>
<li><a href="https://opinion.bdnews24.com/">Opinion</a></li>
<li><a href="https://bdnews24.com/news/">Recent News</a></li>
<li><a href="https://bdnews24.com/media-en/image/"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_photo.png"/><span>Photos</span></a></li>
<li><a href="https://tube.bdnews24.com/"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_video.png"/><span>Tube</span></a></li>
<li><a href="https://bdnews24.com/mobile/"><img style="height:26px;" src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_vas.png"/><span> SMS NEWS<br>SERVICES</span></a></li>
<li><a href="https://bdnews24.com/classifieds/"><img style="height:26px;" src="https://az725758.vo.msecnd.net/static/assets/2.3.1/BangladeshLogoDesktop.svg"></a></li>
</ul>
<div id="drop_down_footer">
<a target="_blank" href="https://www.facebook.com/bdnews24/"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_fb.png"/></a>
<a target="_blank" href="https://twitter.com/bdnews24com"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_twitter.png"/></a>
<a href="https://www.youtube.com/user/bdnews24DOTcom"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_yt.png"/></a>
<!--a href="#"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_lin.png"/></a-->
<a href="https://bdnews24.com/?widgetName=rssfeed&widgetId=1150&getXmlFeed=true"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/icon_rss.png"/></a>
</div>
</div>
</div>
</div>
<!--overlay dropdown ends-->
</div>
<script>
/* window.onscroll = function() {stickyFunction()}; */
window.addEventListener('scroll', stickyFunction);
var bdnews_sticky_navbar = document.getElementById("bdnews_sticky_navbar");
var sticky = bdnews_sticky_navbar.offsetTop+200;
bdnews_sticky_navbar.classList.add("hidden");
function stickyFunction(){
if (window.pageYOffset >= sticky) {
bdnews_sticky_navbar.classList.remove("hidden");
} else {
bdnews_sticky_navbar.classList.add("hidden");
}
}
/*overlay*/
function openNav(){
document.getElementById("bdnews_drop_down").style.height = "100%";
}
function closeNav(){
console.log('closing');
document.getElementById("bdnews_drop_down").style.height = "0%";
}
$(document).ready(function(){
$(".bdnews_overlay").click(function(event){
if(event.target.id=="closebtn" || (event.target.id !="drop_down_head" && event.target.id !="drop_down_body" && event.target.nodeName !="LI")){
closeNav();
}	});
});
/*$('.inpage-widget-248').insertAfter('#bdnews_navbar_search');*/
$("#bdnews_navbar_search").append($("#sticky_search").clone());
$("#sticky_search").hide();
$( '#bdnews_navbar .button' ).replaceWith('<button type="submit"><img src="https://d2movi6j6mtjdd.cloudfront.net/dev/menu/btn_search.png"/></button>');
</script>
<div class="clear"></div>
</div>
<div class="menuGroup breaking_row">
<script src="https://d30fl32nd2baj9.cloudfront.net/js/new/breaking-news-ticker.min.js"></script>
<div class="widget tickertape horizontal widget-editable viziwyg-section-2 inpage-widget-249" id="tickertape_eng">
<section class="demo-section-box">
<div class="section-container">
<div class="demo-box">
<div class="breaking-news-ticker" id="newsTicker-249">
<div class="bn-label">Latest</div>
<div class="bn-news">
<ul>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/bangladesh/2020/12/12/bangladesh-s-coronavirus-death-toll-surpasses-7000">Bangladesh&#039;s coronavirus death toll surpasses 7,000</a>
</li>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/entertainment/2020/12/12/how-the-queens-gambit-is-inspiring-women-to-take-up-chess">How ‘The Queen’s Gambit’ is inspiring women to take up chess</a>
</li>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/politics/2020/12/12/us-supreme-court-rejects-texas-suit-seeking-to-subvert-election">US Supreme Court rejects Texas suit seeking to subvert election</a>
</li>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/technology/2020/12/12/california-files-to-join-us-antitrust-lawsuit-against-google">California files to join US antitrust lawsuit against Google</a>
</li>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/world/south-asia/2020/12/12/pakistan-accuses-india-of-funding-disinformation-campaign-in-eu">Pakistan accuses India of funding disinformation campaign in EU</a>
</li>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/coronavirus-pandemic/2020/12/12/us-fda-authorises-pfizer-covid-19-vaccine-for-emergency-use">US FDA authorises Pfizer COVID-19 vaccine for emergency use</a>
</li>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/wildlife/2020/12/12/chattogram-zoo-looks-for-new-lion-couple-with-no-offspring-from-nova-and-badshah">Chattogram Zoo looks for new lion couple with no offspring from Nova and Badshah</a>
</li>
<li><span class="bn-seperator bn-news-dot"></span>
<a href="https://bdnews24.com/wildlife/2020/12/12/chattogram-zoo-looks-for-new-lion-couple-with-no-offspring-from-nova-and-badshah">Chattogram Zoo looks for new lion couple with no offspring from Nova and Badshah</a>
</li>
</ul>
</div>
<div class="bn-controls">
<button><span class="bn-prev"></span></button>
<button><span class="bn-action"></span></button>
<button><span class="bn-next"></span></button>
</div>
</div>
</div>
</div>
</section>
<script type="text/javascript">
$(document).ready(function($){
$('#newsTicker-249').breakingNews();
});
</script>
</div>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1612802" >
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/left-sidebar', [120, 600], 'div-gpt-ad-1555312500516-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">-->
<style>
.left_sidebar_ad_box {
width: 125px;
height: 600px;
position: fixed;
z-index: 9999;
top: 2px;
left: 5px;
overflow: hidden;
padding:0px;
transition: 0.5s;
}
#left_sidebar_ad_inner{
/* width:	140px; */
/* height: auto; */
/* border: 1px solid #F7CF92; */
}
.adsense_responsive{
width:	120px!important;
height: 600px!important;
}
#lsidebar_closebtn{
position: fixed;
top: 580px;
left: 125px;
transition: 0.3s;
}
#lsidebar_openbtn{
display:none;
position: fixed;
top: 580px;
left: 5px;
transition: 0.3s;
}
</style>
<div class="left_sidebar_ad_box" id="mysidebar_lsidebar">
<div id="left_sidebar_ad_inner">
<!--<a href="http://bdnews24.mnewsapps.com"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/06/26/bdnews24_app_120x600.jpg/BINARY/bdnews24_app_120X600.jpg"/></a>-->
<!-- /13592525/left-sidebar -->
<div id='div-gpt-ad-1555312500516-0' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555312500516-0'); });
</script>
</div>
</div>
<a href="javascript:void(0)" id="lsidebar_closebtn" class="closebtn" onclick="closeLeftSidebar()"><i class="fa fa-arrow-circle-o-left" style="font-size:24px"></i></a>
<a href="javascript:void(0)" id="lsidebar_openbtn" class="openbtn" onclick="openLeftSidebar()"><i class="fa fa-arrow-circle-o-right" style="font-size:24px"></i></a>
</div>
<script>
console.log("screen-width: "+screen.width);
function closeLeftSidebar() {
document.getElementById("mysidebar_lsidebar").style.width = "0";
document.getElementById("lsidebar_closebtn").style.display = "none";
document.getElementById("lsidebar_openbtn").style.display = "block";
}
function openLeftSidebar() {
document.getElementById("mysidebar_lsidebar").style.width = "125px";
document.getElementById("lsidebar_closebtn").style.display = "block";
document.getElementById("lsidebar_openbtn").style.display = "none";
}
</script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1616692" >
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/right-sidebar', [120, 600], 'div-gpt-ad-1555312530490-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<style>
.right_sidebar_ad_box {
width: 125px;
height: 600px;
position: fixed;
z-index: 9999;
top: 2px;
right: 0px;
overflow: hidden;
padding:0px;
transition: 0.5s;
}
#right_sidebar_ad_inner{
/* width:	140px; */
/* height: auto; */
/* border: 1px solid #F7CF92; */
}
.adsense_responsive{
width:	120px!important;
height: 600px!important;
}
#rsidebar_closebtn{
position: fixed;
top: 580px;
right: 125px;
transition: 0.3s;
}
#rsidebar_openbtn{
display:none;
position: fixed;
top: 580px;
right: 5px;
transition: 0.3s;
}
</style>
<div class="right_sidebar_ad_box" id="mysidebar_rsidebar">
<div id="right_sidebar_ad_inner">
<!--<a href="http://bdnews24.mnewsapps.com"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/06/26/bdnews24_app_120x600.jpg/BINARY/bdnews24_app_120X600.jpg"/></a>-->
<!-- /13592525/right-sidebar -->
<div id='div-gpt-ad-1555312530490-0' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555312530490-0'); });
</script>
</div>
</div>
<a href="javascript:void(0)" id="rsidebar_closebtn" class="closebtn" onclick="closeRightSidebar()"><i class="fa fa-arrow-circle-o-right" style="font-size:24px"></i></a>
<a href="javascript:void(0)" id="rsidebar_openbtn" class="openbtn" onclick="openRightSidebar()"><i class="fa fa-arrow-circle-o-left" style="font-size:24px"></i></a>
</div>
<script>
function closeRightSidebar() {
document.getElementById("mysidebar_rsidebar").style.width = "0";
document.getElementById("rsidebar_closebtn").style.display = "none";
document.getElementById("rsidebar_openbtn").style.display = "block";
}
function openRightSidebar() {
document.getElementById("mysidebar_rsidebar").style.width = "125px";
document.getElementById("rsidebar_closebtn").style.display = "block";
document.getElementById("rsidebar_openbtn").style.display = "none";
}
</script>
</div>
</div>
<div id="content">
<div id="areas">
<div id="main">
<div class="x400x240 "
id="breadcrumb_articlepage" >
<div class="column-1">
<div class="widget navigation dynamicBreadcrumb widget-editable viziwyg-section-2 inpage-widget-413" > <a href="https://bdnews24.com/">Home </a>
&gt;
<a href="https://bdnews24.com/world/">World </a>
&gt;
<a href="https://bdnews24.com/world/americas/">Americas</a>
</div>
</div>
<div class="column-2">
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321588" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
</div>
</div>
</div>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-2 inpage-widget-1485235" >
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1485261" >
<style type="text/css">
.advertorial_button{
background: #222b46;
color: #fff;
font-family: Helvetica,solaimanLipi;
font-size: 12px;
line-height: 20px;
float: right;
clear: both;
margin: 0;
padding: 1px 3px;
text-transform: uppercase;
}
</style>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-32" id="news-details-page">
<h1 class=" print-only">First US shots in COVID-19 vaccine campaign coming Monday, Army general says</h1>
</div>
<div class="x460x140 "
>
<div class="column-1">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-18 article_byline" id="article_notations">
<p class="byline print-only">
&nbsp;
&gt;&gt;&nbsp;
<span class="authorName">Reuters</span> </p>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-17 article_dateline" id="article_notations">
<p class="dateline print-only">
<span class="label">Published:</span><span> 13 Dec 2020 08:28 AM BdST</span>
<span class="label">Updated:</span><span> 13 Dec 2020 08:28 AM BdST</span>
</p>
</div>
</div>
<div class="column-2">
</div>
</div>
<script src="https://d30fl32nd2baj9.cloudfront.net/js/new/responsiveslides.js"></script>
<script type="text/javascript">
function delayLoadImages ($that) {
var defaultImageUrl = $that.attr('src');
var imageUrl = $that.attr('data-field');
if( (imageUrl != '') && (defaultImageUrl == '' || defaultImageUrl == 'https://d30fl32nd2baj9.cloudfront.net/media/2016/05/31/bdnews24-icon.png/ALTERNATES/w640/bdnews24-icon.png')){
$that.attr('src',imageUrl);
}
}
$(window).bind("load", function() {
var ti = 0;
$(".plainPicturemedia img").each(function() {
ti = ti + 500;
setTimeout(delayLoadImages, ti, $(this));
});
});
</script>
<div id="gallery_page_customize">
<div class="widget slideshowFrontpage article widget-editable viziwyg-section-2 inpage-widget-904274" id="single_gallery_customize">
<div id="slideshowFrontpage-904274" class="inner">
<div id="gallery_slide_customize">
<ul id="sliderPicture-904274">
<li>
<div class="gallery-image-box print-only">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/13/us-first-vaccine-131220-01.jpg/ALTERNATES/w640/us-first-vaccine-131220-01.jpg" alt="A shipment of Pfizer's coronavirus disease (COVID-19) vaccines is unloaded from a United Airlines cargo-only flight from Brussels to O'Hare International Airport in Chicago, Illinois, US December 2, 2020. REUTERS" /> </div>
<p class="caption"> A shipment of Pfizer&#039;s coronavirus disease (COVID-19) vaccines is unloaded from a United Airlines cargo-only flight from Brussels to O&#039;Hare International Airport in Chicago, Illinois, US December 2, 2020. REUTERS </p>
</div>
<span class="credit"> </span>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function($) {
$("#sliderPicture-904274").responsiveSlides({
auto: false,
pager: false,
nav: true,
speed: 500,
timeout: 1010,
namespace: "slideshowCallbacks"
});
});
</script>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-29 article_lead_text" >
<h5 class=" print-only">The first shots in a massive US COVID-19 vaccine campaign will be administered as early as Monday, with Pfizer Inc and partners aiming to start shipments across the hard-hit country on Sunday, an Army general organising the rollout said.</h5>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1454364" >
<!-- /13592525/desktop-english-below-leadtext -->
<div align="center" style="margin: 0 0 10px;">
<script type="text/javascript">
if(section_name == "WB-IMF"){
document.write("<ins data-revive-zoneid='294' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<div id='div-gpt-ad-1517400187384-0' style='height:90px; width:640px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517400187384-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-28" >
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="wrappingContent ">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-21 article_body" >
<div class="custombody print-only">
<style type="text/css">
div.storyContent div.custombody table{
color:#000000;
width:100%;
border:1px solid #8DBDD8;
margin:10px 0;
padding:0;
}
div.storyContent div.custombody table tr th{
background-color:#8DBDD8;
text-align:left;
margin:1px;
padding:3px 0 3px 10px;
}
div.storyContent div.custombody table tr td{
background-color:#E6EEEE;
text-align:left;
margin:1px;
padding:3px 10px;
}
div.storyContent div.custombody p {
margin:0 0 15px;
}
div.storyContent div.custombody div.customInline-image-w300 .caption-wrapper .caption-bottom {
color:#fff;
font-family:Helvetica,sans-serif; }
div.storyContent div.custombody div.customInline-image-w300 #belowinlineimage {
float:left;
width:300px;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w300 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:300px;
}
div.storyContent div.custombody div.customInline-image-w300 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody div.customInline-image-w301 #belowinlineimage {
float:left;
width:301px;
font-family:sans-serif,solaimanLipi;
font-size:13px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w301 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:301px;
}
div.storyContent div.custombody div.customInline-image-w301 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody .captionForEmbed{
float:left;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
</style>
<p>Healthcare workers and elderly people in long-term care facilities are expected to be the main recipients of the first wave of 2.9 million shots this month, with healthcare worker inoculations as soon as Monday and nursing home residents by the end of next week, US Army General Gustave Perna said on a Saturday press call.</p><p>Despite months of preparation, distributing and administering the vaccine to as many as 330 million recipients poses a major logistical challenge, he said. The vaccine has complex shipping requirements and must be stored at -70 Celsius.</p><p>&quot;We have a lot of work to do. We are not taking a victory lap. We know road ahead of us will be tough,&quot; Perna said.</p><p>Pfizer's vaccine was authorized for use by US regulators on Friday. Cases are surging in the United States, with thousands of deaths per day, while hospital intensive care units across the country are nearing capacity. More than 295,000 Americans have died of COVID-19.</p><p>Doses of the vaccine from US-based Pfizer and German partner BioNTech will be delivered to 145 locations around the country on Monday, Perna said.</p><p>The remainder of the 636 delivery locations selected by US states and territories will receive doses on Tuesday and Wednesday, he said, adding that every week going forward Pfizer will have more doses ready for distribution and administration.</p><p>Within three weeks, the vaccine program known as Operation Warp Speed should be able to get Pfizer's shots to any healthcare facility in the country, Perna said.</p><p>Pfizer is working with logistics companies United Parcel Service Inc and FedEx Corp to distribute the vaccines. They must coordinate deliveries of doses with shipments of other products needed to store and administer vaccines, such as syringes, dry ice, and protective equipment for healthcare workers.</p><p>“The final mile is going to be the most difficult. Once it hits the hospital or nursing homes, they also have to keep the vaccine under temperature control,” said Cathy Morrow Roberson, a logistics consultant and former UPS analyst.</p><p>“This massive clock is ticking, there is no room for error,” she added.</p><p>More US residents will be eligible in January, when those in the highest priority populations are expected to have had an opportunity to receive a vaccine.</p><p>With distribution imminent, top regulators sought to reassure Americans that the record fast pace was warranted and had not sacrificed safety.</p><p>&quot;We worked quickly based on the urgency of this pandemic, not because of any other external pressure,&quot; US Food and Drug Administration Commissioner Stephen Hahn said during a press conference earlier in the day.</p><p>The United States on Friday evening granted an emergency use authorization for the vaccine for people aged 16 and older. The immunisation was 95% effective in preventing COVID-19 in a late-stage trial.</p><p>It is the first COVID-19 vaccine authorised in the United States. Britain, Canada and three other countries have already authorized the vaccine.</p><p>The Trump administration has poured billions of dollars into developing vaccines and will manage the distribution and allocation to states. Authorities have said general availability of the vaccine is expected by April.</p><p>An advisory group to the US Centres for Disease Control and Prevention voted Saturday to recommend the vaccine for patients 16 and over.</p><p>The FDA said the vaccine is safe for most Americans with allergies despite reports of severe adverse reactions in the UK in two patients who had a history of serious allergies.</p><p> <div>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Watch: Gen. Gustave Perna, chief officer of Operation Warp Speed, outlines the U.S.&#39;s coronavirus vaccine distribution plan, which will begin Monday. <a href="https://t.co/WvWkGyYyg3">https://t.co/WvWkGyYyg3</a> <a href="https://t.co/KLfO5Ev0jS">pic.twitter.com/KLfO5Ev0jS</a></p>&mdash; The New York Times (@nytimes) <a href="https://twitter.com/nytimes/status/1337839686555996164?ref_src=twsrc%5Etfw">December 12, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
 </p>
</div>
</div>
</div>
<div class="clearfix"><!-- clear --></div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-20 article_tags" >
</div>
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321193" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
<div>
<a href="https://twitter.com/intent/tweet?text=First US shots in COVID-19 vaccine campaign coming Monday, Army general says&url=https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360746_twitter_circle.png/BINARY/1492360746_twitter_circle.png"/>
</a> </div>
<div>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says&summary=The first shots in a massive US COVID-19 vaccine campaign will be administered as early as Monday, with Pfizer Inc and partners aiming to start shipments across the hard-hit country on Sunday, an Army general organising the rollout said.&source=bdnews24.com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274361_linkedin_circle.png/BINARY/1492274361_linkedin_circle.png"/></a> </div>
<div>
<a href="http://pinterest.com/pin/create/button/?url=https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says&media=bdnews24.com" target="_blank"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274620_pinterest_circle.png/BINARY/1492274620_pinterest_circle.png"/></a>
</div>
<div>
<script type="text/javascript">var pfHeaderImgUrl = '';
var pfHeaderTagline = '';var pfdisableClickToDel = 1;
var pfDisablePDF = 0;
var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';
var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');
pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}
else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Print this article or save as PDF or Email">
<img style="border:none;" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274584_document-print.png/BINARY/1492274584_document-print.png" alt="Print Friendly and PDF"/></a>
</div>
</div>
</div>
<p style="margin-top:10px"></p>
<div class="x300x300 "
>
<div class="column-1">
</div>
<div class="column-2">
</div>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1731103" >
<!-- /13592525/desktop-english-inside-article-ad-rectangle -->
<script>
function dfpHead(){
// window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/desktop-english-inside-article-ad-rectangle', [[336, 280], [300, 250]], 'div-gpt-ad-1583412120279-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/desktop-english-inside-article-ad-rectangle-2', [[336, 280], [300, 250]], 'div-gpt-ad-1583412120279-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
}
$(document).ready(function pushInArticleAd() {
plength = $(".custombody > p").length;
imglength = $("#plainPicture > ul > li").length;
adv = '<div class="inside-article-ad-rectangle" align="center"><div id="div-gpt-ad-1583412120279-0"></div></div>';
adv2 = '<div class="inside-article-ad-rectangle" align="center"><div id="div-gpt-ad-1583412120279-1"></div></div>';
if(plength >=12){
position = `.custombody > p:nth-of-type(${parseInt(plength/3)})`;
position2 = `.custombody > p:nth-of-type(${parseInt(2*plength/3)})`;
console.log("plength greater or equal 12: "+plength);
$(adv).insertAfter(position);
$(adv2).insertAfter(position2);
dfpHead();
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1583412120279-0");googletag.display("div-gpt-ad-1583412120279-1");});
}else if(plength <=1 && imglength > 10){
position = `#plainPicture > ul > li:nth-of-type(${parseInt(imglength/3)})`;
position2 = `#plainPicture > ul > li:nth-of-type(${parseInt(2*imglength/3)})`;
$(adv).insertAfter(position);
$(adv2).insertAfter(position2);
dfpHead();
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1583412120279-0");googletag.display("div-gpt-ad-1583412120279-1");});
}else if(plength <=1 && imglength > 4){
position = `#plainPicture > ul > li:nth-of-type(${parseInt(imglength/2)})`;
$(adv).insertAfter(position);
dfpHead();
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1583412120279-0");});
}else{
position = `.custombody > p:nth-of-type(${parseInt(plength/2)})`;
$(adv).insertAfter(position);
dfpHead();
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1583412120279-0");});
} //console.log("plength: "+ plength);
//console.log("parseint: "+ parseInt(plength/3));
//console.log("position: "+ position);
//console.log("position2: "+ position2);
});
</script>
<style>
.inside-article-ad-rectangle{
margin:10px auto;
padding: 5px 0px;
background-color:#f9f9f9;
clear:left;
overflow: hidden!important;
}
.inside-article-ad-rectangle::before {
padding: 2px;
content: "Advertisements";
display: inline-block;
height: auto;
max-width: 100px;
color: #222B46;
font-size: 11px;
font-family: roboto;
background-color: gainsboro;
float: right;
clear: none;
font-weight: 300;
}
</style>
</div>
<div class="x220x220x140 "
id="wc_widget_220x220x140" >
<div class="column-1">
</div>
<div class="column-2">
</div>
<div class="column-3">
</div>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1478478" id="ad_display_center">
<!--adsense responsive-->
<div style="margin:10px auto;text-align:center;overflow:hidden">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24-300x250 Responsive -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="5596370222"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--adsense responsive ends-->
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<div class="widget list detailedNew widget-editable viziwyg-section-2 inpage-widget-1166585 en_details_more_stories" >
<div class="title">
More stories
</div>
<div class="atsDetailedNewContent">
<ul class="contentUL">
<li class="article first">
<a href="https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/13/us-first-vaccine-131220-01.jpg/ALTERNATES/w140/us-first-vaccine-131220-01.jpg"
alt="A shipment of Pfizer's coronavirus disease (COVID-19) vaccines is unloaded from a United Airlines cargo-only flight from Brussels to O'Hare International Airport in Chicago, Illinois, US December 2, 2020. REUTERS"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says">
First US shots in COVID-19 vaccine coming Monday
</a>
</span>
</li>
<li class="article ">
<a href="https://bdnews24.com/world/americas/2020/12/12/6-injured-when-driver-rams-into-protest-against-ice-in-manhattan">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/12/new-york-pedestrians-crash-121220-01.jpg/ALTERNATES/w140/new-york-pedestrians-crash-121220-01.jpg"
alt="Police and EMS stand in the street at the location of a vehicle that struck multiple pedestrians at a protest on Third Avenue in the Manhattan borough of New York City, New York, US, December 11, 2020. Reuters"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/12/6-injured-when-driver-rams-into-protest-against-ice-in-manhattan">
6 injured when driver
rams into US protest
</a>
</span>
</li>
<li class="article ">
<a href="https://bdnews24.com/world/americas/2020/12/12/indoor-dining-will-shut-down-in-new-york-city-again">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/12/indoor-dining-nyc-121220-01.jpg/ALTERNATES/w140/indoor-dining-nyc-121220-01.jpg"
alt="A woman dining alone applies hand sanitiser at Joloff in the Bedford-Stuyvesant neighbourhood of Brooklyn on Oct 17, 2020. Indoor dining will once again be barred in New York City restaurants starting on Monday, Dec 14, 2020, Gov Andrew Cuomo said on Friday, Dec 11, a significant reversal of the city’s reopening that comes as officials try to halt the escalation of a second wave of the coronavirus. Laylah Amatullah Barrayn/The New York Times"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/12/indoor-dining-will-shut-down-in-new-york-city-again">
Indoor dining will
shut down in NYC
again
</a>
</span>
</li>
<li class="article ">
<a href="https://bdnews24.com/world/americas/2020/12/11/more-women-than-men-in-us-nervous-about-fast-rollout-of-covid-vaccine-and-that-s-a-problem">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/11/us-coronavirus-111220-01.jpg/ALTERNATES/w140/us-coronavirus-111220-01.jpg"
alt="US Rep Denver Riggleman (R-VA) holds his 4-month-old granddaughter Boston during a news conference at the US Capitol in Washington, US, Dec 10, 2020. REUTERS"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/11/more-women-than-men-in-us-nervous-about-fast-rollout-of-covid-vaccine-and-that-s-a-problem">
US women more nervous
about fast rollout of vaccine
</a>
</span>
</li>
<li class="article ">
<a href="https://bdnews24.com/world/americas/2020/12/10/team-of-rivals-bidens-cabinet-looks-more-like-a-team-of-buddies">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/10/biden-cabinet-101220-01.jpg/ALTERNATES/w140/biden-cabinet-101220-01.jpg"
alt="Lloyd Austin, a retired four-star general who is President-elect Joe Biden’s nominee for Defence Secretary, during a news conference at The Queen Theatre in Wilmington, Del, Dec 9, 2020. The New York Times"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/10/team-of-rivals-bidens-cabinet-looks-more-like-a-team-of-buddies">
Biden’s cabinet looks more like a team of buddies
</a>
</span>
</li>
<li class="article ">
<a href="https://bdnews24.com/world/americas/2020/12/10/militia-leader-is-convicted-in-bombing-of-a-minnesota-mosque">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/10/militia-leader-101220-01.jpg/ALTERNATES/w140/militia-leader-101220-01.jpg"
alt="A photo provided by the Ford County Sheriff's Office shows Michael Hari, who prosecutors said had founded a militia group that espoused anti-Muslim rhetoric and exhorted a return to “the good old days.” The New York Times"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/10/militia-leader-is-convicted-in-bombing-of-a-minnesota-mosque">
Militia leader convicted in Minnesota mosque bombing
</a>
</span>
</li>
<li class="article ">
<a href="https://bdnews24.com/world/americas/2020/12/09/as-pandemic-lifelines-expire-americans-in-housing-free-fall">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/09/american-housing-091220-01.jpg/ALTERNATES/w140/american-housing-091220-01.jpg"
alt="People gather outside of an apartment complex with the intention to stop the alleged eviction of one of the tenants in Mount Rainier, Maryland, US, August 10, 2020. REUTERS"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/09/as-pandemic-lifelines-expire-americans-in-housing-free-fall">
As pandemic lifelines expire,
Americans in housing free fall
</a>
</span>
</li>
<li class="article ">
<a href="https://bdnews24.com/world/americas/2020/12/08/three-years-after-family-separation-her-son-is-back.-but-her-life-is-not">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/08/separated-family-081220-01.jpg/ALTERNATES/w140/separated-family-081220-01.jpg"
alt="Leticia Peren waits for the arrival of her son Yovany, whom she has not seen since they were separated in 2018 at a Border Patrol station in Texas, the at La Guardia Airport in New York, Feb 13, 2020. Years after the mass separations of migrant families spurred a national outcry, thousands have been reunited and the public outcry has eased. (Ryan Christopher Jones/The New York Times)"
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://bdnews24.com/world/americas/2020/12/08/three-years-after-family-separation-her-son-is-back.-but-her-life-is-not">
Three years after family
separation, her son is back
</a>
</span>
</li>
</ul>
</div>
</div>
<p style="margin-top:10px"></p>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-642240" >
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "lifestyle")
document.write("<a href=\"https://bdnews24.com/lifestyle/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "bangladesh")
document.write("<a href=\"https://bdnews24.com/bangladesh/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "politics")
document.write("<a href=\"https://bdnews24.com/politics/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "technology")
document.write("<a href=\"https://bdnews24.com/technology/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "economy")
document.write("<a href=\"https://bdnews24.com/economy/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "world")
document.write("<a href=\"https://bdnews24.com/world/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "science")
document.write("<a href=\"https://bdnews24.com/science/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "environment")
document.write("<a href=\"https://bdnews24.com/environment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "health")
document.write("<a href=\"https://bdnews24.com/health/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "entertainment")
document.write("<a href=\"https://bdnews24.com/entertainment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "business")
document.write("<a href=\"https://bdnews24.com/business/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "sport")
document.write("<a href=\"https://bdnews24.com/sport/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "cricket")
document.write("<a href=\"https://bdnews24.com/cricket/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "agriculture")
document.write("<a href=\"https://bdnews24.com/agriculture/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "campus")
document.write("<a href=\"https://bdnews24.com/campus/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "travelandtourism")
document.write("<a href=\"https://bdnews24.com/travelandtourism/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "automobile")
document.write("<a href=\"https://bdnews24.com/automobile/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
</div>
<div id="right">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1272799" >
<div>
<script type="text/javascript" >
if(section_name == "WB-IMF"){
document.write("<ins data-revive-zoneid='295' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/Desktop-english-details-right-slot-1 --><div id='div-gpt-ad-1472469670325-1' style='height:250px; width:300px;'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-1'); });
}
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-992775" id="ad_display_center">
<div>
<!-- /13592525/Desktop-english-details-right-slot-2 -->
<div id='div-gpt-ad-1472469670325-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-2'); });
</script>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-664557" id="customizeWidgetTitle">
<script type="text/javascript">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</script>
</div>
<div class="widget list simpleNew widget-editable viziwyg-section-37 inpage-widget-664583 front_page_tab1" id="whiteBackground">
<div class="simpleContent">
<ul class="listSimple">
<li> <div class="articleTitle first">
<a href="https://bdnews24.com/world/americas/2020/12/13/first-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says">
First US shots in COVID-19 vaccine campaign coming Monday, Army general says
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/13/he-pretended-to-be-trumps-family.-then-trump-fell-for-it">
He pretended to be Trump’s family. Then Trump fell for it
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/12/6-injured-when-driver-rams-into-protest-against-ice-in-manhattan">
6 injured when driver rams into protest against ICE in Manhattan
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/12/indoor-dining-will-shut-down-in-new-york-city-again">
Indoor dining will shut down in New York City again
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/11/more-women-than-men-in-us-nervous-about-fast-rollout-of-covid-vaccine-and-that-s-a-problem">
More women than men in US nervous about fast rollout of COVID vaccine, and that&#039;s a problem
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/10/team-of-rivals-bidens-cabinet-looks-more-like-a-team-of-buddies">
Team of rivals? Biden’s cabinet looks more like a team of buddies
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/10/militia-leader-is-convicted-in-bombing-of-a-minnesota-mosque">
Militia leader is convicted in bombing of a Minnesota mosque
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/09/as-pandemic-lifelines-expire-americans-in-housing-free-fall">
As pandemic lifelines expire, Americans in housing free fall
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/08/three-years-after-family-separation-her-son-is-back.-but-her-life-is-not">
Three years after family separation, her son is back. But her life is not
</a>
</div>
</li> <li> <div class="articleTitle ">
<a href="https://bdnews24.com/world/americas/2020/12/08/bolsonaro-turns-to-military-allies-to-set-brazil-s-coronavirus-vaccine-policy">
Bolsonaro turns to military allies to set Brazil&#039;s coronavirus vaccine policy
</a>
</div>
</li> </ul>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1520546" >
<div id="opinion_list">
<a href="https://opinion.bdnews24.com/" ><h4 id="opinion_title"> Opinion</h4></a>
</div>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<div class="widget list detailedNew widget-editable viziwyg-section-2 inpage-widget-1520547 detailed_listing_article_page more_stories_en" id="opinion_box">
<div class="atsDetailedNewContent">
<ul class="contentUL">
<li class="article first">
<a href="https://opinion.bdnews24.com/2020/12/12/trump-tries-to-kill-covid-relief/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/12/donald-trump-121220-01.jpg/ALTERNATES/w140/donald-trump-121220-01.jpg"
alt=""
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://opinion.bdnews24.com/2020/12/12/trump-tries-to-kill-covid-relief/">
Trump tries to kill COVID relief
</a>
</span>
</li>
<li class="article ">
<a href="https://opinion.bdnews24.com/2020/12/11/the-hidden-fourth-wave-of-the-pandemic/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/11/coronavirus-winter-111220-01.jpg/ALTERNATES/w140/coronavirus-winter-111220-01.jpg"
alt=""
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://opinion.bdnews24.com/2020/12/11/the-hidden-fourth-wave-of-the-pandemic/">
The hidden ‘fourth wave’ of the pandemic
</a>
</span>
</li>
<li class="article ">
<a href="https://opinion.bdnews24.com/2020/12/11/an-uplifting-update-on-the-terrible-world-of-pornhub/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/11/pornhub-fleites-111220-01.jpg/ALTERNATES/w140/pornhub-fleites-111220-01.jpg"
alt=""
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://opinion.bdnews24.com/2020/12/11/an-uplifting-update-on-the-terrible-world-of-pornhub/">
An uplifting update, on the terrible world of Pornhub
</a>
</span>
</li>
<li class="article ">
<a href="https://opinion.bdnews24.com/2020/12/08/republicans-cant-handle-the-truth/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2020/12/08/us-capitol-081220-01.jpg/ALTERNATES/w140/us-capitol-081220-01.jpg"
alt=""
width="140"
height="88"/>
</a>
<span class="detailedTitle">
<a href="https://opinion.bdnews24.com/2020/12/08/republicans-cant-handle-the-truth/">
Republicans can’t handle the truth
</a>
</span>
</li>
</ul>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1022464 frontpage_title_center_300px_width" >
<p>
Most Read
</p>
</div>
<div class="tabbingGroup "
style="width:300px;" >
<div id="tabs-tabs" class="tabMenuName">
<ul>
</ul>
<div class="tabContent-1" id="tabs-tabs-1-1">
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<div class="widget popularList mostRead tabbedView widget-editable viziwyg-section-2 inpage-widget-1152322 front_page_tab2" id="atsMostRead">
<div class="content">
<ul>
<li class="article first " >
<a href="https://bdnews24.com/bangladesh/2020/12/13/hifazat-e-islam-is-becoming-neo-razakar-says-sajeeb-wazed-joy" class="">
Hifazat-e Islam is becoming ‘neo-Razakar’, says Sajeeb Wazed Joy
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2020/12/12/bangladesh-s-coronavirus-death-toll-surpasses-7000" class="">
Bangladesh&#039;s coronavirus death toll surpasses 7,000
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/business/2020/12/10/robi-holds-ipo-lottery-draw-465290-emerge-as-winners" class="">
Robi holds IPO lottery draw, 465,290 emerge as winners
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/media-en/2020/12/12/iran-executes-dissident-journalist-ruhollah-zam" class="">
Iran executes dissident journalist Ruhollah Zam
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/business/2020/12/12/rice-soybean-oil-prices-continue-to-soar-in-dhaka" class="">
Rice, soybean oil prices continue to soar in Dhaka
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2020/12/12/ctg-judges-rally-in-protest-against-vandalism-of-bangabandhu-sculpture" class="">
Ctg judges rally in protest against vandalism of Bangabandhu sculpture
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/bangladesh/2020/12/11/padma-bridge-bursts-into-full-view-with-the-final-span-installed" class="">
Padma Bridge bursts into full view with the final span installed
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/world/americas/2020/12/13/he-pretended-to-be-trumps-family.-then-trump-fell-for-it" class="">
He pretended to be Trump’s family. Then Trump fell for it
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/sport/2020/12/12/bangladesh-football-captain-jamal-contracts-covid-19-in-qatar" class="">
Bangladesh football captain Jamal contracts COVID-19 in Qatar
</a>
</li>
<li class="article last" >
<a href="https://bdnews24.com/world/americas/2020/12/12/6-injured-when-driver-rams-into-protest-against-ice-in-manhattan" class="">
6 injured when driver rams into protest against ICE in Manhattan
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function($) {
$( "#tabs-tabs" ).tabs();
} );
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-901774" id="ad_display_center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24 home page - 160x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="6476917028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1280756" >
<!--newsletter-->
<div align="center">
<iframe src="https://newsletter.bdnews24.com/home/embedded" width="320" height="300" frameborder="0">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-591030" >
<div style="margin: auto auto 20px;padding:5px; background: ghostWhite;">
<p style="font-family: Arial;font-size: 9pt;font-style: normal;font-weight: bold;color: #FF9900;
text-decoration: none">WARNING: </p> <p style="font-family: Arial;font-size: 9pt;font-weight: bold;color: #275572;
text-decoration: none">Any unauthorised use or reproduction of bdnews24.com content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</p>
<br>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1639875" >
<style>
#scrollToTop {
display: none;
position: fixed;
bottom: 8px;
right: 10px;
z-index: 99;
border: none;
outline: none;
background-color:#fff;
background-image: url("https://d30fl32nd2baj9.cloudfront.net/media/2013/12/18/nav-top.png/BINARY/nav-top.png");
background-repeat: no-repeat;
color: white;
cursor: pointer;
padding: 15px;
border-radius: 4px;
}
</style>
<button onclick="topFunction()" id="scrollToTop" title="Go to top"></button>
<script>
window.addEventListener('scroll', scrollFunction);
/*window.onscroll = function() {scrollFunction()}; */
function scrollFunction() {
if (document.body.scrollTop > 200 || document.documentElement.scrollTop > 200) {
document.getElementById("scrollToTop").style.display = "block";
} else {
document.getElementById("scrollToTop").style.display = "none";
}
}
</script>
<script>
$(document).ready(function(){
$(function topFunction() {
$('#scrollToTop').click(function () {
$('body,html').animate({
scrollTop: 0
}, 800);
return false;
});
});
});
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1075335 footer_menu" >
<div class="header">
<a href="https://bdnews24.com/" class="left">
<img src="https://d30fl32nd2baj9.cloudfront.net/bangla-media/2013/01/04/bdnews24-logo-small.png/BINARY/bdnews24-logo-small.png" alt="bdnews24.com | First with the news 24/7"/>
</a>
<div class="disclaimer">
<ul>
<li class="first">
<a href="/disclaimer/">
Disclaimer &amp; Privacy Policy
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/" target="_self">
About us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Contact us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Advertisement
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Subscription
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="sitemap">
<ul>
<li class="title_f">
<h2>
News
</h2>
<ul>
<li>
<a href="https://bdnews24.com/">
Home
</a>
</li>
<li>
<a href="/bangladesh/">
Bangladesh
</a>
</li>
<li>
<a href="/business/">Business</a>
</li>
<li>
<a href="/politics/">
Politics
</a>
</li>
<li>
<a href="/economy/">
Economy
</a>
</li>
<li>
<a href="/world/">
World
</a>
</li>
<li>
<a href="/technology/">
Technology
</a>
</li>
<li>
<a href="/science/">Science</a>
</li>	<li>
<a href="/environment/">
Environment
</a>
</li>
<li>
<a href="/health/">
Health
</a>
</li>
<li>
<a href="/entertainment/">
Entertainment
</a>
</li>
<li>
<a href="/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="/aviation/">
Aviation
</a>
</li>
<li>
<a href="/people/">
People
</a>
</li>
<li>
<a href="/neighbours/">
Neighbours
</a>
</li>
<li>
<a href="/wildlife/">
Wildlife
</a>
</li> <li>
<a href="/personal-tech/">
Personal-tech
</a>
</li>
<li>
<a href="/gadgets/">
Gadgets
</a>
</li>
<li>
<a href="/media-en/">
Media
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
</h2>
<ul>
<li></li>
<li></li>
<li>
<a href="/education/">
Education
</a>
</li>
<li>
<a href="/Fashion/">
Fashion
</a>
</li>
<li>
<a href="/agriculture/">
Agriculture
</a>
</li> <li>
<a href="/automobile/">
Automobile
</a>
</li> <li>
<a href="/film/">
Film
</a>
</li>
<li>
<a href="/campus/">
Campus
</a>
</li> <li>
<a href="/festival/">
Festival
</a>
</li> <li>
<a href="/travelandtourism/">
Travel & Tourism
</a>
</li> </ul>
<p></p>
<h2>
Classifieds
</h2>
<ul>
<li> <a href="/cars-vehicles/">Cars & Vehicles</a>
</li>
<li> <a href="/property/">Property</a>
</li>
<li> <a href="/jobs/">Jobs</a>
</li>
<li> <a href="/electronics/">Electronics</a>
</li>
<li> <a href="/services-bangladesh/">Services</a>
</li>
<li> <a href="/hobbies-leisure/">Hobbies & Leisure</a>
</li>
<li> <a href="/household/">Household</a>
</li>
<li> <a href="/animals/">Animals</a>
</li>
<li> <a href="/fashion/">Fashion</a>
</li>
<li> <a href="/food-agro/">Food & Agro</a>
</li> </ul>
</li>
<li class="title_f">
<h2>
Features
</h2>
<ul>
<li>
<a href="https://bangla.bdnews24.com/tech/">
Tech
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/kidz/">
Kidz
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/glitz/">
Glitz
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Op/Ed </h2>
<ul>
<li>
<a href="https://opinion.bdnews24.com/tag/1971" target="_blank">
1971
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/achievement" target="_blank">
Achievement
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/agriculture" target="_blank">
Agriculture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cht" target="_blank">
CHT
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/corruption" target="_blank">
Corruption
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cricket" target="_blank">
Cricket
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/culture" target="_blank">
Culture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/democracy" target="_blank">
Democracy
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Sport
</h2>
<ul>
<li>
<a href="/sport/">Sport</a>
</li>
<li>
<a href="/cricket/">Cricket</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Blog
</h2>
<ul>
<li class="first">
<a href="https://blog.bdnews24.com/" target="_blank">
Bangla Blog
</a>
</li> <!--li>
<a href="http://ns.bdnews24.com/blog/en/" target="_blank">
English Blog
</a>
</li-->
</ul>
</li>
<li class="title_f">
<h2>
Social
</h2>
<ul> <li class="first">
<a href="https://www.facebook.com/bdnews24" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bdnews24com" target="_blank">
Twitter
</a>
</li>
</ul>
</li>
<li class="title_f last">
<h2>
More
</h2>
<ul>
<li>
<a href="https://hello.bdnews24.com/">
Hello
</a>
</li>
<li>
<a href="https://click.bdnews24.com/">
Click
</a>
</li>
<li>
<a href="/mobile/">
Mobile
</a>
</li>
<li>
<a href="/media-en/image/">
Images
</a>
</li>
<li>
<a href="/media-en/video/">
Videos
</a>
</li> <li>
<a href="https://bdnews24.com/10thanniversary/">
10th Anniversary
</a>
</li>
<li>
<a href="https://bdnews24.com/cityelections/">
Cityelections
</a>
</li>
<li>
<a href="https://bdnews24.com/budget2015-16/">
Budget2015-16
</a>
</li>
<li>
<a href="https://bdnews24.com/upazilaelection2014/">
Upazilaelection2014
</a>
</li>
<li>
<a href="https://bdnews24.com/icrct20cricket/">
ICRC T20 Cricket
</a>
</li>
<li>
<a href="https://bdnews24.com/world/us-elections-2016/">
US Elections 2016
</a>
</li>
<li>
<a href="https://bdnews24.com/narayanganj-city-polls/">
Narayanganj City Polls
</a>
</li>
<li>
<a href="https://bdnews24.com/comilla-city-polls/">
Comilla City Election 2017
</a>
</li>
</ul>
</li>
</ul>
<div class="clear"> </div>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1399211" >
<script async src="//revive.bdnews24.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger;jsessionid=F8EEF0FCB8516AC229B536E2F53C062F.C5-Pres4-Eng?rt=1&ctxId=273&pubId=1&cat=&meta=read-news&objId=1836809&type=article&title=First+US+shots+in+COVID-19+vaccine+campaign+coming+Monday%2c+Army+general+says&url=https%3a%2f%2fbdnews24.com%2fworld%2famericas%2f2020%2f12%2f13%2ffirst-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger;jsessionid=F8EEF0FCB8516AC229B536E2F53C062F.C5-Pres4-Eng?rt=1&amp;ctxId=273&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=1836809&amp;type=article&amp;title=First+US+shots+in+COVID-19+vaccine+campaign+coming+Monday%2c+Army+general+says&amp;url=https%3a%2f%2fbdnews24.com%2fworld%2famericas%2f2020%2f12%2f13%2ffirst-us-shots-in-covid-19-vaccine-campaign-coming-monday-army-general-says" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
