<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<title>
Ghosn suspected of shifting personal investment losses to Nissan -
bdnews24.com
</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="og:url" content="https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan" />
<meta property="og:title" content="Ghosn suspected of shifting personal investment losses to Nissan" />
<meta property="og:description" content="Carlos Ghosn, the former chairman of Nissan Motor Co, shifted personal investment losses incurred during the 2008 financial crisis to the automaker to avoid millions of dollars in losses himself, the Asahi Shimbun reported on Tuesday." />
<meta property="og:image" content="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/27/ghosn.jpg/ALTERNATES/w640/Ghosn.jpg" />
<meta property="og:type" content="article" />
<meta name="description" content="Ghosn suspected of shifting personal investment losses to Nissan"/>
<meta name="google-site-verification" content="ygyi3TRSI3aP_qYTxVGiciLNr2IrvbT0TxDCt2FbiHQ"/>
<link rel="amphtml" href="https://m.bdnews24.com/amp/en/detail/business/1565208">
<link rel="canonical" href="https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan"/>
<meta name="keywords" content="Ghosn suspected, Nissan,"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/global.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/grid.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/escenic-times.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/css/jquery-ui-1.8.6.custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/escenic-times/css/custom.css"/>
<link rel="stylesheet" type="text/css" href="https://d30fl32nd2baj9.cloudfront.net/skins/common/css/common.css"/>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery-ui-1.8.6.custom.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/customize_site_for_section.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/simplePaginationJS/jquery.simplePagination.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/jquery_FOR_AD/jquery.customForStaticTabSlideOut.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/js/lib/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.charcounter.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.tools-1.2.5.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/jscal2.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/widget-framework-util.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/fullcalendar.min.js"></script>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/init.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4785525-1', 'auto');
ga('send', 'pageview');
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1773848812835088";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'https://cdn.taboola.com/libtrc/bdnews24/loader.js');
</script>
</head>
<body>
<div id="viewport">
<div id="page" class="x620x300-config">
<div id="header">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-946507" >
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/13592525/desktop-english-details-top-leaderboard', [970, 90], 'div-gpt-ad-1472469670325-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/desktop-english-below-leadtext', [640, 90], 'div-gpt-ad-1517400187384-0').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-1', [300, 250], 'div-gpt-ad-1472469670325-1').addService(googletag.pubads());
googletag.defineSlot('/13592525/Desktop-english-details-right-slot-2', [300, 250], 'div-gpt-ad-1472469670325-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if(sectionName == "sport"){googletag.pubads().setTargeting('section', ['sport']);}
if(sectionName == "cricket"){googletag.pubads().setTargeting('section', ['cricket']);}
if(sectionName == "lifestyle"){googletag.pubads().setTargeting('section', ['lifestyle']);}
if(sectionName == "entertainment"){googletag.pubads().setTargeting('section', ['glitz']);}
if(sectionName == "technology"){googletag.pubads().setTargeting('section', ['technology']);}
if(sectionName == "bangladesh"){googletag.pubads().setTargeting('section', ['bangladesh']);}
googletag.enableServices();
});
</script>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1084002" id="ad_display_center">
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='260' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/desktop-english-details-top-leaderboard --><div id='div-gpt-ad-1472469670325-0'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-37 inpage-widget-1109992" >
<p style="margin-top:5px;"></p>
</div>
<div class="x700x280 frontpage_topmenu"
>
<div class="column-1">
<div class="widget menu vertical widget-editable viziwyg-section-14 inpage-widget-15" id="nav">
<ul>
<li>
<a href="https://bdnews24.com/" class="has_submenu" >
News
</a> <div class="extended_menu menu_main1">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="https://bdnews24.com/" >
<span>Home </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/bangladesh/" >
<span>Bangladesh </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/politics/" >
<span>Politics </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/economy/" >
<span>Economy </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/world/" >
<span>World </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/technology/" >
<span>Technology </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/science/" >
<span>Science </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/environment/" >
<span>Environment </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/health/" >
<span>Health </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/lifestyle/" >
<span>Lifestyle </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/entertainment/" >
<span>Entertainment </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="/classifieds/" class="has_submenu" >
Classifieds
</a> <div class="extended_menu menu_main2">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="/cars-vehicles/" >
<span>Cars &amp; Vehicles </span>
</a>
</li>
<li>
<a href="/property/" >
<span>Property </span>
</a>
</li>
<li>
<a href="/jobs/" >
<span>Jobs </span>
</a>
</li>
<li>
<a href="/electronics/" >
<span>Electronics </span>
</a>
</li>
<li>
<a href="/services-bangladesh/" >
<span>Services </span>
</a>
</li>
<li>
<a href="/hobbies-leisure/" >
<span>Hobbies &amp; Leisure </span>
</a>
</li>
<li>
<a href="/household/" >
<span>Household </span>
</a>
</li>
<li>
<a href="/animals/" >
<span>Animals </span>
</a>
</li>
<li>
<a href="/fashion/" >
<span>Fashion </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://bdnews24.com/business/" class="" >
Business
</a> </li>
<li>
<a href="https://opinion.bdnews24.com/" target="_blank" class="has_submenu" >
Opinion
</a>
<div class="extended_menu menu_main4">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="https://opinion.bdnews24.com/" >
<span>English </span>
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/bangla/" >
<span>Bangla </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://bdnews24.com/sport/" class="has_submenu" >
Sport
</a> <div class="extended_menu menu_main5">
<div class="inner">
<div class="core">
<div class="submenu">
<ul class="submenu">
<li>
<a href="https://bdnews24.com/sport/" >
<span>Home </span>
</a>
</li>
<li>
<a href="https://bdnews24.com/cricket/" >
<span>Cricket </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://turningpoints.bdnews24.com/" class="" >
Turning Points
</a> </li>
<li>
<a href="https://aboutus.bdnews24.com/advert/" class="" >
Adv
</a> </li>
</ul>
</div>
<div class="widget logo default widget-editable viziwyg-section-2 inpage-widget-246" id="logo">
<a href="https://bdnews24.com/" title="">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2013/01/04/logo1.png1/BINARY/logo1.png"
alt="bdnews24.com"
title="bdnews24.com"/>
</a>
</div>
<a href="https://twitter.com/bdnews24com" class="twitter-follow-button" data-show-count="false" data-size="large">Follow@bdnews24com</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--
<img src="http://d30fl32nd2baj9.cloudfront.net/incoming/2017/06/25/eid-banner_eng.jpg/BINARY/Eid-Banner_ENG.jpg" />
-->
</div>
<div class="column-2">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-685097" >
<style type="text/css">
.social_individual { padding-left: 31px; }
.social_individual #engtobnglink a {
padding-top:5px;
padding-left: 5px;
padding-right: 5px;
padding-bottom: 5px;
}
.social_individual #engtobnglink a:hover {
opacity:.6;
color:#dd0000;
}
</style>
<div class="links">
<div class="social_individual">
<script type="text/javascript">
var siteurl = window.location.href;
if(siteurl !== ' ');
document.write("<span id=\"engtobnglink\">");
document.write("<a id=\"erthlink\" href=\"https://bangla.bdnews24.com/\" style=\"padding:5px;background-color:#354267;color:#fff;font-family: sans-serif, solaimanLipi;font-size: 17px;text-decoration: none;\">বাংলা সংস্করণ</a>");
document.write("</span>");
</script>
<span class="forfb"> <a class="fb" href="https://www.facebook.com/bdnews24" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/fb1.gif/BINARY/fb1.gif"></a></span>
<span class="fortwitt"><a class="twitter" href="https://twitter.com/bdnews24com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/twitter1.gif/BINARY/twitter1.gif"></a></span>
<span class="forplus"> <a class="plus" href="https://plus.google.com/u/0/101687534641777228100/" target="_blank" rel="publisher"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/gplus1.gif/BINARY/gplus1.gif"></a>
</span>
<span class="forlinkdin"><a class="linkdin" href="http://goo.gl/Wqzpl" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/linkdn1.gif/BINARY/linkdn1.gif"></a></span>
<span class="forrss"><a class="rss last" href="http://bdnews24.com/?widgetName=rssfeed&widgetId=1150&getXmlFeed=true" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/12/14/rss1.gif/BINARY/rss1.gif"></a></span>
</div> <div class="clear"></div>
</div>
</div>
<div class="widget search simpleForm widget-editable viziwyg-section-2 inpage-widget-248"
>
<script type="text/javascript" src="https://d30fl32nd2baj9.cloudfront.net/resources/js/searchFormHandler.js"></script>
<div class="simpleSearch" id="simpleSearch-248">
<form id="SimpleSearchForm" method="get" action="/search/simple.do;jsessionid=9D57C3014E7BA2DB72DDAE5E00C5BD97.pres4-tomcat" onsubmit="return validateSimpleSearchForm(this, 'emptySearchExpressionError-248');">
<fieldset>
<input type="hidden" name="destinationSectionId" value="13" />
<input type="hidden" name="publicationName" value="wf-escenic-times" />
<input type="hidden" name="sortString" value="publishdate" />
<input type="hidden" name="sortOrder" value="desc" />
<input type="hidden" name="sectionId" value="1" />
<input type="hidden" name="articleTypes" value="news" />
<input type="hidden" name="pageNumber" value="1" />
<input type="hidden" name="pageLength" value="20" />
<p class="error" id="emptySearchExpressionError-248" style="display:none;">
Please provide search keyword(s)
</p>
<input type="text" name="searchString" value="" class="field" />
<input type="submit" value="Search" class="button" title="Click here to search" />
</fieldset>
</form>
</div>
<script type="text/javascript">
$(function() {
$("#simpleSearch-248 .field").autocomplete({
source: ajaxCall ,
delay: 700.00,
close: function(event, ui) {
$("#simpleSearch-248 .field").autocomplete("option", "delay", 500.00);
},
select: function(event, ui) {
var articleId = ui.item.id;
openLink('https://bdnews24.com/eceRedirect?articleId=' + articleId, '_self');
}
});
});
function ajaxCall(request, response) {
var iChars = "!@#$%^&*()+=-[]\\\';,./{}|\":<>?~_";
var term = $.trim(request.term.toLowerCase());
var wordCount = term.split(" ").length;
if (term.length > 0 && iChars.indexOf(term.charAt(0)) == -1) {
var param = "(" + term + "*) publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
else{
$("#simpleSearch-248 .field").autocomplete("close");
}
if (wordCount > 1 && responseCount == 0) {
param = "(" + term + ") publication:(wf-escenic-times) state:(published) contenttype:(news)";
$.ajax({
url: "/wf-escenic-times/ewf-servlet/search/",
data: {q:param , rows:5, wt:'json'},
cache: true,
dataType: 'json',
success: function(json) {
var responseCount = json.response.docs.length;
if (json != null && responseCount > 0) {
response($.map(json.response.docs, function(article) {
return {label: article.title, value: article.title, id: article.objectid}
}));
}
}
})
}
}
})
}
else if (term.length > 0 && iChars.indexOf(term.charAt(0)) != -1) {
$("#simpleSearch-248 .field").autocomplete("close");
alert("Search word should not start with !@#$%^&*()+=-[]\\\';,./{}|\":<>?~_");
}
}
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-769737" >
<style type="text/css">
#homeenglishdate {margin-left:25px; margin-top:10px; font-size:12px; }
#homeenglishdate .englishdate li {list-style:none; display:inline; }
#homeenglishdate .englishdate li a img { margin-left:2px; }
</style>
<div id="homeenglishdate">
<ul class="englishdate">
<li>
<!--<iframe frameborder='0' scrolling='no' width='189' height='25' src="http://analysis.bdnews24.com/bangladate1/EnglishDate.php"></iframe>-->
<p>Tuesday, November 27, 2018</p>
</li>
<!--li>
<a href="http://www.dw.de/english" target="_blank" style="margin-top:5px;margin-left:10px;"><img src="https://d30fl32nd2baj9.cloudfront.net/incoming/2014/02/23/dw_rgb_online.jpg/BINARY/DW_RGB_Online.jpg" alt="DW" width="40px" height="22px" /></a>
</li-->
</ul>
</div>
</div>
</div>
</div>
<div class="menuGroup breaking_row">
<div class="widget tickertape default widget-editable viziwyg-section-2 inpage-widget-249" id="tickertape_eng">
<span><h4>Latest</h4></span>
<!-- <div id="tickertape-header-249" class="news-items"> -->
<div>
<ul>
<li><span><a href="https://bdnews24.com/11thparliamentaryelection/2018/11/26/more-than-one-bnp-candidate-selected-for-most-parliamentary-seats">More than one BNP candidate selected for most parliamentary seats</a></span></li>
<li><span><a href="https://bdnews24.com/politics/2018/11/27/grand-alliance-to-finalise-candidates-after-seeing-bnps-strategy">Grand Alliance to finalise candidates after seeing BNP’s strategy</a></span></li>
<li><span><a href="https://bdnews24.com/politics/2018/11/26/nanak-sadek-share-stage-after-bitter-rivalry-urge-supporters-to-work-for-als-win">Nanak, Sadek share stage after bitter rivalry, urge supporters to work for AL’s win</a></span></li>
<li><span><a href="https://bdnews24.com/science/2018/11/27/nasa-s-latest-mars-craft-lands-for-unprecedented-seismic-mission">NASA&#039;s latest Mars craft lands for unprecedented seismic mission</a></span></li>
<li><span><a href="https://bdnews24.com/politics/2018/11/26/ex-al-mp-golam-maula-rony-joins-bnp-to-run-for-parliament">Ex-AL MP Golam Maula Rony joins BNP, to run for parliament</a></span></li>
<li><span><a href="https://bdnews24.com/economy/2018/11/26/muhiths-assets-double-in-10-years-of-his-tenure-as-finance-minister">Muhith’s assets double in 10 years of his tenure as finance minister</a></span></li>
<li><span><a href="https://bdnews24.com/business/2018/11/27/bangladesh-gazettes-tk-8000-minimum-monthly-wage-for-readymade-garment-workers">Bangladesh gazettes Tk 8,000 minimum monthly wage for readymade garment workers</a></span></li>
<li><span><a href="https://bdnews24.com/11thparliamentaryelection/2018/11/26/cec-urges-magistrates-to-stay-calm-and-control-any-trouble-during-election">CEC urges magistrates to stay calm and control any trouble during election</a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/11/26/last-cabinet-meeting-on-dec-3-as-bangladesh-gears-up-for-polls">Last cabinet meeting on Dec 3 as Bangladesh gears up for polls </a></span></li>
<li><span><a href="https://bdnews24.com/bangladesh/2018/11/26/national-ict-day-renamed-digital-bangladesh-day">National ICT Day renamed Digital Bangladesh Day</a></span></li>
</ul>
</div>
</div>
<div class="breaking-control">
<a href="#" class="" id="breaking-pause"> </a>
<a href="#" id="breaking-prev"> </a>
<a href="#" id="breaking-next"> </a>
<div class="clear"></div>
</div>
<script type="text/javascript">
/* $(document).ready(function() {
var options = {
newsList: "#tickertape-header-249",
startDelay: 10,
placeHolder1: "",
placeHolder2: ""
};
$().newsTicker(options);
}); */
</script>
</div>
</div>
<div id="content">
<div id="areas">
<div id="main">
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1549884" >
<style>
.caption a, .caption a:hover{
color: #666;
background: none;
text-decoration: none;
}
</style>
</div>
<div class="x280x360 "
id="breadcrumb_articlepage" >
<div class="column-1">
<div class="widget navigation breadcrumb widget-editable viziwyg-section-2 inpage-widget-413" >
<a href="https://bdnews24.com/">Home </a>
>
<a href="https://bdnews24.com/business/">Business </a>
</div>
</div>
<div class="column-2">
<!--json client side share-->
<span id="social-share-Count" style="float:right;font-size:18px;padding: 0 0 0 5px;">
<script>
function insertShareCount(json){
if(json.share.share_count> 0){
document.write(json.share.share_count);
document.write('<p style="font-size:16px;font-weight:500;color:#000;font-family:helvetica;">Shares</p>');
document.write('<p style="display:none;">https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan</p>');
}
}
</script>
<script src="https://graph.facebook.com/?id=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan&callback=insertShareCount" > </script>
</span>
<!--json client side share-->
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321588" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
</div>
</div>
</div>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-2 inpage-widget-1485235" >
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1485261" >
<style type="text/css">
.advertorial_button{
background: #222b46;
color: #fff;
font-family: Helvetica,solaimanLipi;
font-size: 12px;
line-height: 20px;
float: right;
clear: both;
margin: 0;
padding: 1px 3px;
text-transform: uppercase;
}
</style>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-32" id="news-details-page">
<h1 class=" print-only">Ghosn suspected of shifting personal investment losses to Nissan</h1>
</div>
<div class="x460x140 "
>
<div class="column-1">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-18 article_byline" id="article_notations">
<p class="byline print-only">
&nbsp;
&gt;&gt;&nbsp;
<span class="authorName">Reuters</span> </p>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-17 article_dateline" id="article_notations">
<p class="dateline print-only">
<span class="label">Published:</span><span> 2018-11-27 09:08:05.0 BdST</span>
<span class="label">Updated:</span><span> 2018-11-27 09:08:05.0 BdST</span>
</p>
</div>
</div>
<div class="column-2">
</div>
</div>
<script type="text/javascript">
function delayLoadImages ($that) {
var defaultImageUrl = $that.attr('src');
var imageUrl = $that.attr('data-field');
if( (imageUrl != '') && (defaultImageUrl == '' || defaultImageUrl == 'https://d30fl32nd2baj9.cloudfront.net/media/2016/05/31/bdnews24-icon.png/ALTERNATES/w640/bdnews24-icon.png')){
$that.attr('src',imageUrl);
}
}
$(window).bind("load", function() {
var ti = 0;
$(".plainPicturemedia img").each(function() {
ti = ti + 500;
setTimeout(delayLoadImages, ti, $(this));
});
});
</script>
<div id="gallery_page_customize">
<div class="widget slideshowFrontpage article widget-editable viziwyg-section-2 inpage-widget-904274" id="single_gallery_customize">
<div id="slideshowFrontpage-904274" class="inner">
<div id="gallery_slide_customize">
<ul>
<li>
<div class="gallery-image-box print-only">
<div class="media"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/27/ghosn.jpg/ALTERNATES/w640/Ghosn.jpg" alt="" /> </div>
<p class="caption"> </p>
</div>
<span class="credit"> </span> </li> </ul>
</div>
</div>
</div> </div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-29 article_lead_text" >
<h5 class=" print-only">Carlos Ghosn, the former chairman of Nissan Motor Co, shifted personal investment losses incurred during the 2008 financial crisis to the automaker to avoid millions of dollars in losses himself, the Asahi Shimbun reported on Tuesday.</h5>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1454364" >
<!-- /13592525/desktop-english-below-leadtext -->
<div align="center">
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='294' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<div id='div-gpt-ad-1517400187384-0' style='height:90px; width:640px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517400187384-0'); });
document.write("</div>");
} </script>
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-28" >
</div>
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="floatingContent-right " style="width:140px;">
</div>
<div class="wrappingContent ">
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-21 article_body" >
<div class="custombody print-only">
<style type="text/css">
div.storyContent div.custombody table{
color:#000000;
width:100%;
border:1px solid #8DBDD8;
margin:10px 0;
padding:0;
}
div.storyContent div.custombody table tr th{
background-color:#8DBDD8;
text-align:left;
margin:1px;
padding:3px 0 3px 10px;
}
div.storyContent div.custombody table tr td{
background-color:#E6EEEE;
text-align:left;
margin:1px;
padding:3px 10px;
}
div.storyContent div.custombody p {
margin:0 0 15px;
}
div.storyContent div.custombody div.customInline-image-w300 .caption-wrapper .caption-bottom {
color:#fff;
font-family:Helvetica,sans-serif; }
div.storyContent div.custombody div.customInline-image-w300 #belowinlineimage {
float:left;
width:300px;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w300 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:300px;
}
div.storyContent div.custombody div.customInline-image-w300 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody div.customInline-image-w301 #belowinlineimage {
float:left;
width:301px;
font-family:sans-serif,solaimanLipi;
font-size:13px;
opacity:.8;
}
div.storyContent div.custombody div.customInline-image-w301 {
float:left;
margin:0 20px 3px 0;
padding:0;
width:301px;
}
div.storyContent div.custombody div.customInline-image-w301 img {
border:none;
margin:0;
padding:0;
}
div.storyContent div.custombody .captionForEmbed{
float:left;
font-family:Helvetica,sans-serif; font-size:12px;
opacity:.8;
}
</style>
<p>Citing multiple unnamed sources, the paper said that when Ghosn's bank had called for more collateral from the executive, he instead handed the rights over the derivatives trade to Nissan, which effectively shouldered 1.7 billion yen ($15 million) in losses.</p><p>Japan's Securities and Exchange Surveillance Commission (SESC) discovered this incident during that year's routine inspection, the Asahi said.</p><p>Nissan said it could not comment on the report. An SESC spokesman said the watchdog could not comment on individual cases.</p><p>Ghosn is being held in detention in Tokyo after his arrest last week for financial misconduct, including allegedly understating his income for years. He has denied those allegations, public broadcaster NHK has reported.</p><p>Ghosn, who was unanimously voted out as chairman of Nissan last week, was also ousted as chairman of alliance partner Mitsubishi Motors Corp on Monday.</p>
</div>
</div>
</div>
<div class="clearfix"><!-- clear --></div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1189868" >
<ins data-revive-zoneid="215" data-revive-id="944be2a7319a1d21299aa38a9a96cee3"></ins>
</div>
<div class="widget storyContent article widget-editable viziwyg-section-37 inpage-widget-20 article_tags" >
</div>
<!--json client side share-->
<span id="social-share-Count" style="float:right;font-size:18px;padding: 0 0 0 5px;">
<script>
function insertShareCount(json){
if(json.share.share_count> 0){
document.write(json.share.share_count);
document.write('<p style="font-size:16px;font-weight:500;color:#000;font-family:helvetica;">Shares</p>');
document.write('<p style="display:none;">https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan</p>');
}
}
</script>
<script src="https://graph.facebook.com/?id=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan&callback=insertShareCount" > </script>
</span>
<!--json client side share-->
<div class="widget code jsp widget-editable viziwyg-section-2 inpage-widget-1321193" >
<style type="text/css">
.socialShare_buttons{
float:right;
}
.socialShare_buttons div {
display:inline-block;
float:left;
margin-left:5px;
font-weight:700;
}
</style>
<div class="socialShare_buttons">
<div>
<div class="fb-save" data-uri="" data-size="large"></div> </div>
<div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/>
</a> </div>
<div>
<a href="https://twitter.com/intent/tweet?text=Ghosn suspected of shifting personal investment losses to Nissan&url=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360746_twitter_circle.png/BINARY/1492360746_twitter_circle.png"/>
</a> </div>
<div>
<a href="https://plus.google.com/share?url=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274418_google-plus.png/BINARY/1492274418_google-plus.png"/>
</a>
</div>
<div>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan&summary=Carlos Ghosn, the former chairman of Nissan Motor Co, shifted personal investment losses incurred during the 2008 financial crisis to the automaker to avoid millions of dollars in losses himself, the Asahi Shimbun reported on Tuesday.&source=bdnews24.com" target="_blank">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274361_linkedin_circle.png/BINARY/1492274361_linkedin_circle.png"/></a> </div>
<div>
<a href="http://pinterest.com/pin/create/button/?url=https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan&media=bdnews24.com" target="_blank"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274620_pinterest_circle.png/BINARY/1492274620_pinterest_circle.png"/></a>
</div>
<div>
<script type="text/javascript">var pfHeaderImgUrl = '';
var pfHeaderTagline = '';var pfdisableClickToDel = 1;
var pfDisablePDF = 0;
var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';
var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');
pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}
else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="http://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Print this article or save as PDF or Email">
<img style="border:none;" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274584_document-print.png/BINARY/1492274584_document-print.png" alt="Print Friendly and PDF"/></a>
</div>
</div>
</div>
<div class="x300x300 "
>
<div class="column-1">
</div>
<div class="column-2">
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-970812" id="taboola_desk_en_1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-2r-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<p class="breaking-control-detailed">
<div class="widget list detailed widget-editable viziwyg-section-2 inpage-widget-1166585 detailed_listing_article_page more_stories_en "
>
<div class="header">
<h4 class="title">More stories</h4>
</div>
<div class="content"> <div class="article first">
<a href="https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/27/ghosn.jpg/ALTERNATES/w140/Ghosn.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan" class="">
Ghosn suspected of shifting personal investment losses to Nissan
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/business/2018/11/27/bangladesh-gazettes-tk-8000-minimum-monthly-wage-for-readymade-garment-workers">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/06/18/01_garments-worker_yarn_fibre_thread_gazipur_ap_090915_0022.jpg/ALTERNATES/w140/01_Garments+worker_Yarn_Fibre_Thread_Gazipur_AP_090915_0022.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/27/bangladesh-gazettes-tk-8000-minimum-monthly-wage-for-readymade-garment-workers" class="">
RMG workers’ minimum pay gazetted
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/business/2018/11/25/former-nissan-chairman-carlos-ghosn-denies-allegations-against-him-nhk">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/25/nissan-chairman.jpg/ALTERNATES/w140/nissan-chairman.jpg"
alt="Carlos Ghosn, Chairman and CEO of the Renault-Nissan Alliance, reacts during a news conference in Paris, France, September 15, 2017. REUTERS"
class=""
title="Carlos Ghosn, Chairman and CEO of the Renault-Nissan Alliance, reacts during a news conference in Paris, France, September 15, 2017. REUTERS"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/25/former-nissan-chairman-carlos-ghosn-denies-allegations-against-him-nhk" class="">
Ghosn denies allegations against him: NHK
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/business/2018/11/25/lotto-launches-adapto-memory-foam-for-shoes-in-bangladesh">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/25/lotto.jpg/ALTERNATES/w140/LOTTO.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/25/lotto-launches-adapto-memory-foam-for-shoes-in-bangladesh" class="">
Lotto launches adaptable insoles for shoes
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/business/2018/11/25/sotheby-s-sends-india-head-on-leave-pending-probe-into-metoo-claims">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/25/sotheby.jpg/ALTERNATES/w140/Sotheby.jpg"
alt="The logo of Sotheby's auction house is seen at a branch office in Zurich, Switzerland Oct 25, 2016. REUTERS/Arnd Wiegmann/File Photo"
class=""
title="The logo of Sotheby's auction house is seen at a branch office in Zurich, Switzerland Oct 25, 2016. REUTERS/Arnd Wiegmann/File Photo"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/25/sotheby-s-sends-india-head-on-leave-pending-probe-into-metoo-claims" class="">
Sotheby’s India head on leave over #MeToo claims
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/business/2018/11/24/cheap-or-kind-europeans-say-they-want-clothes-with-a-conscience">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/24/primark-clothe-london-02.jpg/ALTERNATES/w140/primark-clothe-london-02.jpg"
alt="Representational Image. Reuters"
class=""
title="Representational Image. Reuters"
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/24/cheap-or-kind-europeans-say-they-want-clothes-with-a-conscience" class="">
Europeans want ‘clothes with a conscience’
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/business/2018/11/23/bangladesh-clothing-factories-face-squeeze-if-safety-push-blocked">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/06/16/01_garments-worker_yarn_fibre_thread_gazipur_ap_090915_0010.jpg/ALTERNATES/w140/01_Garments+worker_Yarn_Fibre_Thread_Gazipur_AP_090915_0010.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/23/bangladesh-clothing-factories-face-squeeze-if-safety-push-blocked" class="">
RMG sector faces squeeze
</a>
</h3>
</div>
<div class="article ">
<a href="https://bdnews24.com/business/2018/11/22/government-focuses-more-on-trade-diplomacy-says-pm-hasina">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/22/pm-leather-expo-4.jpg/ALTERNATES/w140/PM-Leather-Expo-4.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://bdnews24.com/business/2018/11/22/government-focuses-more-on-trade-diplomacy-says-pm-hasina" class="">
Focus more on trade diplomacy: PM
</a>
</h3>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<p style="margin-top:10px"></p>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-642240" >
<script type="text/javascript">
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "lifestyle")
document.write("<a href=\"https://bdnews24.com/lifestyle/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "bangladesh")
document.write("<a href=\"https://bdnews24.com/bangladesh/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "politics")
document.write("<a href=\"https://bdnews24.com/politics/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "technology")
document.write("<a href=\"https://bdnews24.com/technology/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "economy")
document.write("<a href=\"https://bdnews24.com/economy/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "world")
document.write("<a href=\"https://bdnews24.com/world/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "science")
document.write("<a href=\"https://bdnews24.com/science/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "environment")
document.write("<a href=\"https://bdnews24.com/environment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "health")
document.write("<a href=\"https://bdnews24.com/health/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "entertainment")
document.write("<a href=\"https://bdnews24.com/entertainment/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "business")
document.write("<a href=\"https://bdnews24.com/business/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "sport")
document.write("<a href=\"https://bdnews24.com/sport/\" style=\"font-family:sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "cricket")
document.write("<a href=\"https://bdnews24.com/cricket/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "agriculture")
document.write("<a href=\"https://bdnews24.com/agriculture/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "campus")
document.write("<a href=\"https://bdnews24.com/campus/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "travelandtourism")
document.write("<a href=\"https://bdnews24.com/travelandtourism/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
else if(sectionName == "automobile")
document.write("<a href=\"https://bdnews24.com/automobile/\" style=\"font-family: sans-serif, Arial, helvetica;font-size: 17px;text-decoration: underline;\">More from this section</a>");
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-634269" >
<p style="margin-top:30px;"></p>
</div>
<div class="widget comments disqus widget-editable viziwyg-section-2 inpage-widget-670821" >
<div id="disqus_thread">&nbsp;</div>
<script type="text/javascript">
var disqus_config = function() {
this.page.remote_auth_s3 = "";
this.page.api_key = "";
/* This adds the custom login/logout functionality */
this.sso = {
name: "BDNews24.com",
/*button: "https://bdnews24.com/skins/escenic-times/gfx/comments/bdnews24-login.png",*/
button: "//d30fl32nd2baj9.cloudfront.net/media/2013/09/14/bdnews24-login.png/BINARY/bdnews24-login.png",
icon: "https://bdnews24.com/favicon.ico",
url: "https://bdnews24.com/profile/signin/",
logout: "https://bdnews24.com/community/logoff.do",
width: "450",
height: "520"
};
};
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "bdnews24en";
var disqus_identifier = "1565208";
var disqus_title = "Ghosn suspected of shifting personal investment losses to Nissan";
var disqus_url = "https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan";
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-591030" >
<div style="padding:5px; background: ghostWhite;">
<p style="font-family: Arial;font-size: 9pt;font-style: normal;font-weight: bold;color: #FF9900;
text-decoration: none">WARNING: </p> <p style="font-family: Arial;font-size: 9pt;font-weight: bold;color: #275572;
text-decoration: none">Any unauthorised use or reproduction of bdnews24.com content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</p>
<br>
</div>
</div>
<style type="text/css" media="screen">
.slide_scrollToTop-out-div a{position:fixed; bottom: 100px; right:50px; }
.handleScrollTop{ width:25px; height:25px; margin-right:15px; }
</style>
<script>
$(function(){ $(window).scroll(function () {
if ($(this).scrollTop() > 100) {
$('.slide_scrollToTop-out-div').fadeIn();
} else {
$('.slide_scrollToTop-out-div').fadeOut();
}
});
$('.slide_scrollToTop-out-div a').click(function () {
$('body,html').animate({
scrollTop: 0
}, 800);
return false;
});
});
</script>
<div class="slide_scrollToTop-out-div" style="display:none;">
<a class="handleScrollTop" href="#">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2013/12/18/nav-top.png/BINARY/nav-top.png" alt="navigation top"/>
</a>
</div>
</div>
<div id="right">
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-1272799" >
<div align="center">
<script type="text/javascript" >
var art_url = window.location.href;
var pathArray = window.location.pathname.split( '/' );
var sectionName = pathArray[1];
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='295' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}
else{
document.write("<!-- /13592525/Desktop-english-details-right-slot-1 --><div id='div-gpt-ad-1472469670325-1' style='height:250px; width:300px;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-1'); });
document.write("</div>");
}
</script>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1224293" id="ad_display_center">
<div align='center'>
<script type="text/javascript" >
if(sectionName == "WB-IMF"){
document.write("<ins data-revive-zoneid='298' data-revive-id='944be2a7319a1d21299aa38a9a96cee3'></ins>");
}else{
document.write("");
}
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-664557" id="customizeWidgetTitle">
<script type="text/javascript">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</script>
</div>
<p class="breaking-control-simple">
<div class="widget list simple widget-editable viziwyg-section-37 inpage-widget-664583 front_page_tab1 " >
<style type="text/css">
div.contentLeadTextImage{
overflow:visible;
}
div.titleSimple{ font-size:14px; line-height:1.2; color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a{
font-size:14px;
line-height:1.2;
color:#202d52;
font-family:Helvetica;
cursor:pointer;
}
div.titleSimple a:hover{
color:#dd0000;
}
div.titleSimple h3{ font-size:16px;
line-height:1.2;
}
</style>
<div class="content"> <ul class=""> <li>
<a href="https://bdnews24.com/business/2018/11/27/ghosn-suspected-of-shifting-personal-investment-losses-to-nissan" class=" ">
Ghosn suspected of shifting personal investment losses to Nissan
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/27/bangladesh-gazettes-tk-8000-minimum-monthly-wage-for-readymade-garment-workers" class=" ">
Bangladesh gazettes Tk 8,000 minimum monthly wage for readymade garment workers
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/25/former-nissan-chairman-carlos-ghosn-denies-allegations-against-him-nhk" class=" ">
Former Nissan chairman Carlos Ghosn denies allegations against him: NHK
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/25/lotto-launches-adapto-memory-foam-for-shoes-in-bangladesh" class=" ">
Lotto launches ‘Adapto Memory Foam’ for shoes in Bangladesh
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/25/sotheby-s-sends-india-head-on-leave-pending-probe-into-metoo-claims" class=" ">
Sotheby&#039;s sends India head on leave pending probe into #MeToo claims
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/24/cheap-or-kind-europeans-say-they-want-clothes-with-a-conscience" class=" ">
Cheap or kind? Europeans say they want clothes with a conscience
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/23/bangladesh-clothing-factories-face-squeeze-if-safety-push-blocked" class=" ">
Bangladesh clothing factories face squeeze if safety push blocked
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/22/government-focuses-more-on-trade-diplomacy-says-pm-hasina" class=" ">
Government focuses more on trade diplomacy, says PM Hasina
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/22/ridesharing-firms-operate-illegally-in-bangladesh" class=" ">
Ridesharing firms operate ‘illegally’ in Bangladesh
</a>
</li>
<li>
<a href="https://bdnews24.com/business/2018/11/21/harvesting-in-a-trade-war-us-crops-rot-as-storage-costs-soar" class=" ">
Harvesting in a trade war: US crops rot as storage costs soar
</a>
</li>
</ul>
</div> </div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-992775" id="ad_display_center">
<div>
<!-- /13592525/Desktop-english-details-right-slot-2 -->
<div id='div-gpt-ad-1472469670325-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472469670325-2'); });
</script>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1520546" >
<style>
#opinion_list{
border-bottom: 3px solid #222b46;
margin: 5px 18px 2px 0px;
}
#opinion_title{
font-size: 16px;
font-family: solaimanLipi;
font-weight: 400;
background: #222b46;
color: #ffffff;
display: inline-block;
padding: 4px 10px 2px 10px;
}
#opinion_box {
margin: 0px 0px 10px 0px;
/*border-bottom: 2px solid;
padding-bottom: 5px; */
}
#opinion_box .content:after{
content: "";
display: inline-block;
height: 2px;
width: 300px;
background: #222b46;
}
#opinion_box .article{
height: 128px!important;
margin-bottom: 7px;
}
#opinion_box h3{
padding-left: 2px;
}
</style>
<div id="opinion_list">
<a href="https://opinion.bdnews24.com/" ><h4 id="opinion_title"> Opinion</h4></a>
</div>
</div>
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<p class="breaking-control-detailed">
<div class="widget list detailed widget-editable viziwyg-section-2 inpage-widget-1520547 detailed_listing_article_page more_stories_en "
id="opinion_box">
<div class="content"> <div class="article first">
<a href="https://opinion.bdnews24.com/2018/11/27/what-the-mid-term-results-mean/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/27/america-usa-congress-member.jpg/ALTERNATES/w140/america-usa-congress-member.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2018/11/27/what-the-mid-term-results-mean/" class="">
What the mid-term results mean
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2018/11/25/bangladesh-a-role-model-in-south-asia/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/25/madi-sharma.jpg/ALTERNATES/w140/madi-sharma.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2018/11/25/bangladesh-a-role-model-in-south-asia/" class="">
A role model in South Asia
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2018/11/24/for-governments-right-and-left-a-season-of-discontent/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/24/france-drivers-protest.jpg/ALTERNATES/w140/france-drivers-protest.JPG"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2018/11/24/for-governments-right-and-left-a-season-of-discontent/" class="">
For governments right and left, a season of discontent
</a>
</h3>
</div>
<div class="article ">
<a href="https://opinion.bdnews24.com/2018/11/22/no-money-no-english-but-america-welcomed-a-young-foreigner/">
<img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/11/22/america-immigration-welcome.jpg/ALTERNATES/w140/america-immigration-welcome.jpg"
alt=""
class=""
title=""
width="140"
height="88"/>
</a>
<h3>
<a href="https://opinion.bdnews24.com/2018/11/22/no-money-no-english-but-america-welcomed-a-young-foreigner/" class="">
No money. No English. But America welcomed a young foreigner.
</a>
</h3>
</div>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1527245" >
<script>
var opbox = document.getElementById("opinion_box").querySelectorAll("h3 a");
for(i=0; i< opbox.length; i++){
var text = opbox[i].text;
var len = text.length;
if(len >=40){ var sliced = text.slice(0, 34);
opbox[i].text = sliced+"...";
//console.log("Full text before sliced: "+text);
}
}
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1022464 frontpage_title_center_300px_width" >
<p>
Most Read
</p>
</div>
<div class="tabbingGroup "
style="width:300px;" >
<div id="tabs-1" class="defaultTab">
<div class="tabPanes">
<div class="tabPane">
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<!--
if prioritizePictureRel is true, then this tag first searches image in the articles 'pictureRel' or similar relations,
then searches summary teaser, then article teaser.
Note: usual search priority is - summary teaser, article teaser, article picture
-->
<div class="widget popularList mostRead tabbedView widget-editable viziwyg-section-2 inpage-widget-1152322 front_page_tab2" >
<div class="content">
<ul>
<li class="article first " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/11/26/more-than-one-bnp-candidate-selected-for-most-parliamentary-seats" class="">
More than one BNP candidate selected for most parliamentary seats
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/politics/2018/11/26/former-awami-league-leader-abu-sayeed-joins-oikya-front" class="">
Former Awami League leader Abu Sayeed joins Oikya Front
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/11/26/mirza-fakhrul-breaks-down-in-tears-as-he-presents-letter-confirming-khaledas-candidacy" class="">
Mirza Fakhrul breaks down in tears as he presents letter confirming Khaleda’s candidacy
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/economy/2018/11/26/muhiths-assets-double-in-10-years-of-his-tenure-as-finance-minister" class="">
Muhith’s assets double in 10 years of his tenure as finance minister
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/politics/2018/11/26/ex-al-mp-golam-maula-rony-joins-bnp-to-run-for-parliament" class="">
Ex-AL MP Golam Maula Rony joins BNP, to run for parliament
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/politics/2018/11/26/foreign-diplomats-meet-badruddoza-chowdhury-at-his-baridhara-home" class="">
Foreign diplomats meet Badruddoza Chowdhury at his Baridhara home
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/11/26/bnp-set-to-announce-candidates-for-parliamentary-election" class="">
BNP set to announce candidates for parliamentary election </a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/11/25/who-are-the-awami-league-candidates" class="">
Who are the Awami League candidates?
</a>
</li>
<li class="article " >
<a href="https://bdnews24.com/11thparliamentaryelection/2018/11/26/election-commission-picks-six-seats-for-e-voting" class="">
Election Commission picks six seats for e-voting
</a>
</li>
<li class="article last" >
<a href="https://bdnews24.com/bangladesh/2018/11/26/gulshan-attack-trial-begins-after-indictment-of-eight-suspects" class="">
Gulshan attack trial begins after indictment of eight suspects
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function() {
$("#tabs-1 > ul.tabs").tabs("#tabs-1 > div.tabPanes > div.tabPane", {
current: 'current',
effect: 'default',
event: 'click',
initialIndex : 0
});
});
//]]>
</script>
</div>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget ad googlead widget-editable viziwyg-section-2 inpage-widget-901774" id="ad_display_center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bdnews24 home page - 160x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5653923945382752"
data-ad-slot="6476917028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-924715" >
<p style="margin-top:5px;"></p>
</div>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1280756" >
<!--newsletter-->
<div align="center">
<iframe src="https://newsletter.bdnews24.com/home/embedded" width="320" height="300" frameborder="0">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="widget code html widget-editable viziwyg-section-36 inpage-widget-967818" >
<p style="margin-top:10px;"></p>
</div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div class="widget code html widget-editable viziwyg-section-2 inpage-widget-1075335 footer_menu" >
<div class="header">
<a href="https://bdnews24.com/" class="left">
<img src="https://d30fl32nd2baj9.cloudfront.net/bangla-media/2013/01/04/bdnews24-logo-small.png/BINARY/bdnews24-logo-small.png" alt="bdnews24.com | First with the news 24/7"/>
</a>
<div class="disclaimer">
<ul>
<li class="first">
<a href="/disclaimer/">
Disclaimer &amp; Privacy Policy
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/" target="_self">
About us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Contact us
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Advertisement
</a>
</li>
<li>
<a href="https://aboutus.bdnews24.com/contact/">
Subscription
</a>
</li>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="sitemap">
<ul>
<li class="title_f">
<h2>
News
</h2>
<ul>
<li>
<a href="https://bdnews24.com/">
Home
</a>
</li>
<li>
<a href="/bangladesh/">
Bangladesh
</a>
</li>
<li>
<a href="/business/">Business</a>
</li>
<li>
<a href="/politics/">
Politics
</a>
</li>
<li>
<a href="/economy/">
Economy
</a>
</li>
<li>
<a href="/world/">
World
</a>
</li>
<li>
<a href="/technology/">
Technology
</a>
</li>
<li>
<a href="/science/">Science</a>
</li>	<li>
<a href="/environment/">
Environment
</a>
</li>
<li>
<a href="/health/">
Health
</a>
</li>
<li>
<a href="/entertainment/">
Entertainment
</a>
</li>
<li>
<a href="/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="/aviation/">
Aviation
</a>
</li>
<li>
<a href="/people/">
People
</a>
</li>
<li>
<a href="/neighbours/">
Neighbours
</a>
</li>
<li>
<a href="/wildlife/">
Wildlife
</a>
</li> <li>
<a href="/personal-tech/">
Personal-tech
</a>
</li>
<li>
<a href="/gadgets/">
Gadgets
</a>
</li>
<li>
<a href="/media-en/">
Media
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
</h2>
<ul>
<li></li>
<li></li>
<li>
<a href="/education/">
Education
</a>
</li>
<li>
<a href="/Fashion/">
Fashion
</a>
</li>
<li>
<a href="/agriculture/">
Agriculture
</a>
</li> <li>
<a href="/automobile/">
Automobile
</a>
</li> <li>
<a href="/film/">
Film
</a>
</li>
<li>
<a href="/campus/">
Campus
</a>
</li> <li>
<a href="/festival/">
Festival
</a>
</li> <li>
<a href="/travelandtourism/">
Travel & Tourism
</a>
</li> </ul>
<p></p>
<h2>
Classifieds
</h2>
<ul>
<li> <a href="/cars-vehicles/">Cars & Vehicles</a>
</li>
<li> <a href="/property/">Property</a>
</li>
<li> <a href="/jobs/">Jobs</a>
</li>
<li> <a href="/electronics/">Electronics</a>
</li>
<li> <a href="/services-bangladesh/">Services</a>
</li>
<li> <a href="/hobbies-leisure/">Hobbies & Leisure</a>
</li>
<li> <a href="/household/">Household</a>
</li>
<li> <a href="/animals/">Animals</a>
</li>
<li> <a href="/fashion/">Fashion</a>
</li>
<li> <a href="/food-agro/">Food & Agro</a>
</li> </ul>
</li>
<li class="title_f">
<h2>
Features
</h2>
<ul>
<li>
<a href="https://bangla.bdnews24.com/tech/">
Tech
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/lifestyle/">
Lifestyle
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/kidz/">
Kidz
</a>
</li>
<li>
<a href="https://bangla.bdnews24.com/glitz/">
Glitz
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Op/Ed </h2>
<ul>
<li>
<a href="https://opinion.bdnews24.com/tag/1971" target="_blank">
1971
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/achievement" target="_blank">
Achievement
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/agriculture" target="_blank">
Agriculture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cht" target="_blank">
CHT
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/corruption" target="_blank">
Corruption
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/cricket" target="_blank">
Cricket
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/culture" target="_blank">
Culture
</a>
</li>
<li>
<a href="https://opinion.bdnews24.com/tag/democracy" target="_blank">
Democracy
</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Sport
</h2>
<ul>
<li>
<a href="/sport/">Sport</a>
</li>
<li>
<a href="/cricket/">Cricket</a>
</li>
</ul>
</li>
<li class="title_f">
<h2>
Blog
</h2>
<ul>
<li class="first">
<a href="https://blog.bdnews24.com/" target="_blank">
Bangla Blog
</a>
</li> <!--li>
<a href="http://ns.bdnews24.com/blog/en/" target="_blank">
English Blog
</a>
</li-->
</ul>
</li>
<li class="title_f">
<h2>
Social
</h2>
<ul> <li class="first">
<a href="https://www.facebook.com/bdnews24" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bdnews24com" target="_blank">
Twitter
</a>
</li>
</ul>
</li>
<li class="title_f last">
<h2>
More
</h2>
<ul>
<li>
<a href="https://hello.bdnews24.com/">
Hello
</a>
</li>
<li>
<a href="https://click.bdnews24.com/">
Click
</a>
</li>
<li>
<a href="/mobile/">
Mobile
</a>
</li>
<li>
<a href="/media-en/image/">
Images
</a>
</li>
<li>
<a href="/media-en/video/">
Videos
</a>
</li> <li>
<a href="https://bdnews24.com/10thanniversary/">
10th Anniversary
</a>
</li>
<li>
<a href="https://bdnews24.com/cityelections/">
Cityelections
</a>
</li>
<li>
<a href="https://bdnews24.com/budget2015-16/">
Budget2015-16
</a>
</li>
<li>
<a href="https://bdnews24.com/upazilaelection2014/">
Upazilaelection2014
</a>
</li>
<li>
<a href="https://bdnews24.com/icrct20cricket/">
ICRC T20 Cricket
</a>
</li>
<li>
<a href="https://bdnews24.com/world/us-elections-2016/">
US Elections 2016
</a>
</li>
<li>
<a href="https://bdnews24.com/narayanganj-city-polls/">
Narayanganj City Polls
</a>
</li>
<li>
<a href="https://bdnews24.com/comilla-city-polls/">
Comilla City Election 2017
</a>
</li>
</ul>
</li>
</ul>
<div class="clear"> </div>
</div>
</div>
<div class="widget ad script widget-editable viziwyg-section-2 inpage-widget-1399211" >
<script async src="//revive.bdnews24.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger;jsessionid=9D57C3014E7BA2DB72DDAE5E00C5BD97.pres4-tomcat?rt=1&ctxId=239&pubId=1&cat=&meta=read-news&objId=1565208&type=article&title=Ghosn+suspected+of+shifting+personal+investment+losses+to+Nissan&url=https%3a%2f%2fbdnews24.com%2fbusiness%2f2018%2f11%2f27%2fghosn-suspected-of-shifting-personal-investment-losses-to-nissan&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger;jsessionid=9D57C3014E7BA2DB72DDAE5E00C5BD97.pres4-tomcat?rt=1&amp;ctxId=239&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=1565208&amp;type=article&amp;title=Ghosn+suspected+of+shifting+personal+investment+losses+to+Nissan&amp;url=https%3a%2f%2fbdnews24.com%2fbusiness%2f2018%2f11%2f27%2fghosn-suspected-of-shifting-personal-investment-losses-to-nissan" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
